<!DOCTYPE html>
<html lang="de-DE">
<head>

<link rel="shortcut icon" href="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/favicon.ico" type="image/x-icon" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Rechts­of­fe­nes Quer­front­fes­ti­val “Pax Terra Mu­sica” in Bran­den­burg | Inforiot</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.inforiot.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/html5.js" type="text/javascript"></script>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/css3-mediaqueries.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Feed" href="http://www.inforiot.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Kommentar-Feed" href="http://www.inforiot.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Rechts­of­fe­nes Quer­front­fes­ti­val “Pax Terra Mu­sica” in Bran­den­burg Kommentar-Feed" href="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.inforiot.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.inforiot.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.inforiot.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.inforiot.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%7CDroid+Serif%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.inforiot.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='http://www.inforiot.de/wp-content/uploads/titan-framework-mobmenu-css.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3Ainherit%2C500%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-yoko-css'  href='http://www.inforiot.de/wp-content/plugins/web/inforiot.de/public_html/wp-content/themes/yoko-wpcom/yoko.css?ver=20120227' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='http://www.inforiot.de/wp-content/plugins/mobile-menu/css/mobmenu.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='http://www.inforiot.de/wp-content/plugins/mobile-menu/css/mobmenu-icons.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/mobile-menu/js/mobmenu.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.inforiot.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiot.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiot.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zu­kunft in der Mi­gra­ti­ons­ge­sell­schaft' href='http://www.inforiot.de/voller-vorfreunde-auf-die-herausforderungen-und-moeglichkeiten-die-eine-migrationsgesellschaft-bietet/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/" />
<link rel='shortlink' href='http://www.inforiot.de/?p=636821' />
<link rel="alternate" type="application/json+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Frechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Frechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg%2F&#038;format=xml" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Inforiot"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Rechts­of­fe­nes Quer­front­fes­ti­val “Pax Terra Mu­sica” in Bran­den­burg"/>
<meta property="og:url" content="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/"/>
<meta property="og:description" content="

Vom 23.-25. Juni soll auf dem ehemaligen Militärflughafen in Niedergörsdorf das Festival &quot;Pax Terra Musica&quot; stattfinden. Die Gästeliste ist erschreckend.

Offiziell soll in dem Brandenburger Dorf ein Wochenende lang für den Weltfrieden gefeiert werden. Die Veranstalter rechnen mit etwa 5000 Teilnehmern und versprechen eine Art Fusion für Friedensbewegte. Allerdings ist inzwischen klar, d ..."/>
<!-- /OpenGraph Tags -->


<style type="text/css">
  .comment-form .eazycfc_captcha-exercise {}
  .comment-form .eazycfc_captcha-exercise label {
    display: inline-block;
    padding: 0.5em 0;
  }
  .comment-form .eazycfc_captcha-exercise input {
    margin-left: 10px;
    width: 100px;
    text-align: center;
  }
  .comment-form .eazycfc-hide { display: none; }
</style>
  
	<style>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</style>

	<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";}</style>
	<style type="text/css">
			#site-title a,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>
<body class="single single-post postid-636821 single-format-standard group-blog">
<div id="page" class="clearfix">
	<div id="navdiv">
		<nav id="mainnav" class="clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</ul></div>		</nav><!-- end mainnav -->
		<div class="header_icons" style="float: right;">
			<a href="https://www.facebook.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-facebook.png" id="socialicons"></a>
			<a href="https://twitter.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-twitter.png" id="socialicons"></a>
		</div>
		<form class="searchformbar" action="http://www.inforiot.de/" method="get" role="search">
			<div class="header_search" style="float: right; margin-right: 20px; margin-top: 2px;">
				<div style="float: left;"><input type="text" id="searchbar" name="s" value="" class="search-input"></div>
				<div id="searchsubmitbar"><input type="image" src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-search.png"></div>
			</div>
		</form>
	</div>
	
	<header id="branding" onclick="location.href='http://www.inforiot.de';">
		<img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/header.jpg" class="header_img">
		<hgroup id="site-title">
			<h1><a href="http://www.inforiot.de/" title="Inforiot">Inforiot</a></h1>
			<h2 id="site-description">Alternative News &amp; Termine für Brandenburg</h2>
		</hgroup><!-- end site-title -->

			<div class="clear"></div>

			</header><!-- end header -->
<div id="wrap">
<div id="main" class="two-sidebar">

	<div id="content" class="site-content">

		
			
<article id="post-636821" class="post-636821 post type-post status-publish format-standard hentry category-antifa landkreise-teltow-flaeming">

	
	<header class="single-entry-header">
		<p>
			<a href="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/" title="13:24" rel="bookmark"><time class="entry-date" datetime="2017-05-24T13:24:19+00:00" pubdate>24. Mai 2017</time></a>			
		</p>
		<h1 class="entry-title">Rechts­of­fe­nes Quer­front­fes­ti­val “Pax Terra Mu­sica” in Bran­den­burg</h1>
	</header><!-- end single-entry-header -->

	<div class="single-entry-content">
					<div class="single-entry-header";><p>Quelle: <a href="https://linksunten.indymedia.org/de/node/213155" target="_blank">linksunten.indymedia.org</a></p></div>			<div class="content">
<p><em>Vom 23.-25. Juni soll auf dem ehe­ma­li­gen Mi­li­tär­flug­ha­fen in Nie­der­görs­dorf das Fes­ti­val “Pax Terra Mu­sica” statt­fin­den. Die Gäs­te­liste ist er­schre­ckend.</em></p>
<p>Of­fi­zi­ell soll in dem Bran­den­bur­ger Dorf ein Wo­chen­ende lang für den Welt­frie­den ge­fei­ert wer­den. Die Ver­an­stal­ter rech­nen mit etwa 5000 Teil­neh­mern und ver­spre­chen eine Art Fu­sion für Frie­dens­be­wegte. Al­ler­dings ist in­zwi­schen klar, dass die ver­meint­lich lin­ken Ma­cher aus der rechts­of­fe­nen Wahn­wich­tel-Quer­front-Szene kom­men: Der Haupt­or­ga­ni­sa­tor ist Malte Kling­auf, der Zio­nis­ten für “jü­di­sche Na­zis” hält und jah­re­lang die Al­u­hut-Mon­tags­mahn­wa­chen in Ber­lin mo­de­riert hat. Auf der Gäs­te­liste des “Pax Terra Mu­sica” ste­hen Het­zer wie Chris­toph Hörs­tel von der Kleinst­par­tei “Deut­schen Mitte”, die Pe­gida-Ver­ste­her von “NuoViso.TV” aus Leip­zig so­wie zahl­rei­che An­ti­se­mi­ten und Reichs­bür­ger. Na­tür­lich ist auch Ken Jeb­sen da­bei. Auf dem “Pax Terra Mu­sica” geht es also vor al­lem ge­gen die Roth­schilds und Chem­trails.</p>
<p>In­zwi­schen gab es ein paar Me­di­en­be­richte, die auf die rechts­of­fene Mi­schung hin­wei­sen (Links fin­det Ihr un­ten), aber viele schei­nen den Cha­rak­ter die­ses Tref­fens noch nicht mit­be­kom­men zu ha­ben. So hat sich das ei­gent­lich linke “OI Zosch” in Ber­lin-Fried­richs­hain be­reit er­klärt, am 3.6. seine Räume für eine Soli-Party zu­guns­ten des “Pax Terra Mu­sica” zur Ver­fü­gung zu stel­len. Im Mu­sik­pro­gramm steht ne­ben Chem­trail- und Reichsbürger-Rappern auch der ei­gent­lich linke Knor­ka­tor-Mu­si­ker Alf Ator.</p>
<p>&nbsp;</p>
<p>Hier eine Liste der bis­he­ri­gen Pres­se­ar­ti­kel:</p>
<p><a title="http://www.hagalil.com/2016/12/pax-terra/" href="http://www.hagalil.com/2016/12/pax-terra/" rel="nofollow">http://www.hagalil.com/2016/12/pax-terra/</a></p>
<p><a title="https://jungle.world/artikel/2017/17/frieden-liebe-querfront" href="https://jungle.world/artikel/2017/17/frieden-liebe-querfront" rel="nofollow">https://jungle.world/artikel/2017/17/frieden-liebe-querfront</a></p>
<p><a title="http://www.tagesspiegel.de/berlin/umstrittenes-festival-in-brandenburg-feiern-mit-verschwoerungstheoretikern/19736922.html" href="http://www.tagesspiegel.de/berlin/umstrittenes-festival-in-brandenburg-feiern-mit-verschwoerungstheoretikern/19736922.html" rel="nofollow">http://www.tagesspiegel.de/berlin/umstrittenes-festival-in-brandenburg-f…</a></p>
<p><a title="http://www.hagalil.com/2017/05/klingauf/" href="http://www.hagalil.com/2017/05/klingauf/" rel="nofollow">http://www.hagalil.com/2017/05/klingauf/</a></p>
</div>
<div class="twoclick_social_bookmarks_post_636821 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_636821')){$('.twoclick_social_bookmarks_post_636821').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"inforiot","tweet_text":"%20Rechts%C2%ADof%C2%ADfe%C2%ADnes%20Quer%C2%ADfront%C2%ADfes%C2%ADti%C2%ADval%20%E2%80%9CPax%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn ihr diese Felder durch einen Klick aktiviert, werden Informationen an Facebook, Twitter oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahrt ihr durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcbertragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.inforiot.de\/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg\/","post_id":636821,"post_title_referrer_track":"Rechts%C2%ADof%C2%ADfe%C2%ADnes+Quer%C2%ADfront%C2%ADfes%C2%ADti%C2%ADval+%E2%80%9CPax+Terra+Mu%C2%ADsica%E2%80%9D+in+Bran%C2%ADden%C2%ADburg","display_infobox":"off"});}});
/* ]]&gt; */</script></div>			<div class="clear"></div>
					
		<footer class="entry-meta">
			<p>
											</p>
		</footer><!-- end entry-meta -->

		
	</div><!-- end single-entry-content -->

</article>
<div class="clear"></div>			
<div id="comments">
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.inforiot.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-captcha">
    <span class="eazycfc_captcha-exercise">
    <label for="eazycfc_captcha">
      69 +       <span class="eazycfc-hide">44</span>
      <span class="eazycfc-hide"> - </span>
      4 =
    </label>
    <input type="text" name="eazycfc_captcha" id="eazycfc_captcha" />
    <input type="hidden" name="eazycfc_captcha_sol" id="eazycfc_captcha_sol" value="" />
  </span>
</p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='636821' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- end comments -->
		
			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.inforiot.de/voller-vorfreunde-auf-die-herausforderungen-und-moeglichkeiten-die-eine-migrationsgesellschaft-bietet/" rel="prev"><span class="meta-nav">&larr; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
	</div><!-- end content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="randompostwidget-2" class="widget RandomPostWidget"><h3 class="widget-title">Nach­rich­ten</h3><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/fahrzeuge-vor-afd-buero-beschaedigt/">Fahr­zeuge vor AfD-Büro be­schä­digt</a></div><div id="news-content">Potsdam - Unbekannte beschädigen zwei Autos vor dem Potsdamer AfD-Büro mit Steinen. </div><div id="news-footer">23. Mai 2017 · Quelle: <a href="http://www.pnn.de/potsdam/1185558/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/lausitzcamp-gegen-die-braunkohle-startet-mit-hindernissen/">Lau­sitz­camp ge­gen die Braun­kohle star­tet mit Hin­der­nis­sen</a></div><div id="news-content">Cottbus - Klimaschützer zeigen der Leag in Cottbus aus Protest gegen die Abbaggerung von Dörfern rote Bänder. Eine Blockade vom Haupteingang scheitert. </div><div id="news-footer">23. Mai 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Lausitzcamp-gegen-die-Braunkohle-startet-mit-Hindernissen;art1049,6002605" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/polizei-stoppt-illegale-fahrt-nach-berlin/">Po­li­zei stoppt il­le­gale Fahrt nach Ber­lin</a></div><div id="news-content">Großräschen - Auf der Autobahn ist am Sonnabend ein Auto gestoppt worden. Im Wagen waren der Fahrer (27) und sieben Insassen aus dem Irak in Richtung Berlin unterwegs.</div><div id="news-footer">23. Mai 2017 · Quelle: <a href="http://www.lr-online.de/regionen/senftenberg/Polizei-stoppt-illegale-Fahrt-nach-Berlin;art1054,6002650" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/trockene-zone-in-der-cottbuser-innenstadt/">Tro­ckene Zone in der Cott­bu­ser In­nen­stadt</a></div><div id="news-content">Cottbus - Nach zum Teil blutigen Auseinandersetzungen zwischen jungen Deutschen und Flüchtlingen will die Stadt die Lage in der City mit einem Alkoholverbot befrieden. </div><div id="news-footer">23. Mai 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Trockene-Zone-in-der-Cottbuser-Innenstadt;art1049,6002546" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/pnews/zeugen-gesucht-2/">Zeu­gen ge­sucht!</a></div><div id="news-content">Eisenhüttenstadt - Nach bisherigem Erkenntnisstand beleidigte ein 24-jähriger Einheimischer aus einer kleinen Gruppe heraus einen 18-jährigen Syrer.</div><div id="news-footer">23. Mai 2017 · Quelle: <a href="https://polizei.brandenburg.de/pressemeldung/zeugen-gesucht-/633433" target="_blank">Internetwache Brandenburg</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/braunkohle-gegner-radeln-durch-die-lausitz/">Braun­kohle-Geg­ner ra­deln durch die Lau­sitz</a></div><div id="news-content">Welzow/ Proschim/ Schwarze Pumpe - Klima-Aktivisten radeln seit Montag durch die Lausitz, um gegen Kohleverstromung zu protestieren. </div><div id="news-footer">22. Mai 2017 · Quelle: <a href="https://www.rbb-online.de/wirtschaft/thema/braunkohle/beitraege/braunkohle-gegner-radeln-durch-die-lausitz.html" target="_blank">RBB Online</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/brandenburgs-polizei-heuert-nachwuchs-aus-polen-an/">Bran­den­burgs Po­li­zei heu­ert Nach­wuchs aus Po­len an</a></div><div id="news-content">Potsdam - Rund 300 Brandenburger Polizisten gehen jedes Jahr in den Ruhestand und 350 neue sollen ausgebildet werden. </div><div id="news-footer">22. Mai 2017 · Quelle: <a href="https://www.rbb-online.de/politik/beitrag/2017/05/polizei-brandenburg-polen-nachwuchs.html" target="_blank">RBB Online</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/pnews/illegale-einreise-und-fahren-ohne-fuehrerschein/">Il­le­gale Ein­reise und Fah­ren ohne Füh­rer­schein</a></div><div id="news-content">Großräschen - Seit Samstagvormittag laufen die Ermittlungen der Kriminalpolizei zum Verdacht der illegalen Einreise, der Schleusung von Ausländern und des Fahrens ohne Führerschein. </div><div id="news-footer">22. Mai 2017 · Quelle: <a href="https://polizei.brandenburg.de/pressemeldung/illegale-einreise-und-fahren-ohne-fuehre/632103" target="_blank">Internetwache Brandenburg</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/alkoholverbot-in-teilen-der-cottbuser-innenstadt/">Al­ko­hol­ver­bot in Tei­len der Cott­bu­ser In­nen­stadt</a></div><div id="news-content">Cottbus - Jetzt macht die Cottbuser Stadtverwaltung ernst: Schnellstmöglich soll ein Alkoholverbot in Teilen der Cottbuser Innenstadt erlassen werden.</div><div id="news-footer">22. Mai 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Alkoholverbot-in-Teilen-der-Cottbuser-Innenstadt;art1049,6001384" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/lausitzcamp-startet-mit-demo-vor-leag-zentrale/">Lau­sitz­camp star­tet mit Demo vor Leag-Zen­trale</a></div><div id="news-content">Cottbus - Das jährliche Camp der Kohlegegner in der Lausitz ist am Montagmorgen mit einer Demo vor der Leag-Zentrale in Cottbus gestartet.</div><div id="news-footer">22. Mai 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Lausitzcamp-startet-mit-Demo-vor-Leag-Zentrale;art1049,6001131" target="_blank">Lausitzer Rundschau</a><br></div></div></aside>	</div><!-- #secondary .widget-area -->
</div><!-- end main -->

<div id="tertiary" class="widget-area" role="complementary">
	<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Su­che</h3>			<div class="textwidget">
				<form action method="post" class="searchandfilter">
					<div><input type="hidden" name="ofpost_types[]" value="post"><input type="hidden" name="ofpost_types[]" value="news">
						<ul><li><input type="text" name="ofsearch" placeholder="Search …" value></li><li><h4>Ka­te­go­rien</h4><select name="ofcategory" id="ofcategory" class="postform">
	<option value="0" selected="selected">Alle Ka­te­go­rien</option>
	<option class="level-0" value="11">(Anti-)Rassismus</option>
	<option class="level-0" value="1">All­ge­mein</option>
	<option class="level-0" value="21">An­tifa</option>
	<option class="level-0" value="20">An­ti­mi­li­ta­ris­mus</option>
	<option class="level-0" value="46">An­ti­ras­sis­mus</option>
	<option class="level-0" value="19">An­ti­se­mi­tis­mus</option>
	<option class="level-0" value="112">An­ti­zi­ga­nis­mus</option>
	<option class="level-0" value="12">Ar­beit &amp; So­zia­les</option>
	<option class="level-0" value="18">Bil­dung</option>
	<option class="level-0" value="97">Dorf­straße</option>
	<option class="level-0" value="16">Fe­mi­nis­mus &amp; Gen­der</option>
	<option class="level-0" value="48">Flucht &amp; Mi­gra­tion</option>
	<option class="level-0" value="15">Ge­schichts­po­li­tik</option>
	<option class="level-0" value="57">In­klu­sion &amp; Ab­leism</option>
	<option class="level-0" value="14">Kul­tu­rel­les</option>
	<option class="level-0" value="13">Law &amp; Or­der</option>
	<option class="level-0" value="10">Sons­ti­ges</option>
	<option class="level-0" value="17">Öko­lo­gie</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and"></li><li><h4>Re­gio­nen</h4><select name="oflandkreise" id="oflandkreise" class="postform">
	<option value="0" selected="selected">Alle Re­gio­nen</option>
	<option class="level-0" value="74">Nord­ost</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Bar­nim</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Frank­furt (Oder)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Märkisch-Oderland</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Ucker­mark</option>
	<option class="level-0" value="75">Nord­west</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bran­den­burg an der Ha­vel</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Ha­vel­land</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Ober­ha­vel</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Ost­p­ri­gnitz-Rup­pin</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Pri­gnitz</option>
	<option class="level-0" value="76">Pots­dam</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Pots­dam</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Pots­dam-Mit­tel­mark</option>
	<option class="level-0" value="77">Süd­ost</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Cott­bus</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Elbe-Els­ter</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Oder-Spree</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Spree-Neiße</option>
	<option class="level-0" value="78">Süd­west</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Dahme-Spree­wald</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Ober­spree­wald-Lau­sitz</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Teltow-Fläming</option>
	<option class="level-0" value="73">Über­re­gio­na­les</option>
</select>
<input type="hidden" name="oflandkreise_operator" value="and"></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Submit">
						</li></ul></div>
				</form></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">Wei­tere Ar­ti­kel</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-636821 post type-post status-publish format-standard hentry category-antifa landkreise-teltow-flaeming">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/" rel="bookmark">
                  Rechts­of­fe­nes Quer­front­fes­ti­val “Pax Terra Mu­sica” in Bran­den­burg                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Vom 23.-25. Juni soll auf dem ehe­ma­li­gen Mi­li­tär­flug­ha­fen in Nie­der­görs­dorf das Fes­ti­val “Pax Terra Mu­sica” statt­fin­den. Die Gäs­te­liste ist er­schre­ckend. Of­fi­zi­ell soll in dem Bran­den­bur­ger Dorf ein Wo­chen­ende lang für den Welt­frie­den ge­fei­ert wer­den. Die Ver­an­stal­ter rech­nen mit etwa 5000...                                  <a href="http://www.inforiot.de/rechtsoffenes-querfrontfestival-pax-terra-musica-in-brandenburg/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-636732 post type-post status-publish format-standard hentry category-antifa category-antirassismus category-feminismus-gender category-kulturelles landkreise-potsdam-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/offener-brief-an-die-organisator_innen-des-f_antifa-kongresses-in-potsdam/" rel="bookmark">
                  Of­fe­ner Brief an die Or­ga­ni­sa­tor_in­nen des F_AN­TIFA-Kon­gres­ses in Pots­dam                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                An die­sem Wo­chen­ende ver­an­stal­tet Ihr im Frei­land ei­nen Kon­gress zu fe­mi­nis­ti­scher an­ti­fa­schis­ti­scher Po­li­tik. Seit lan­gem wird da­mit aus An­tifa-Krei­sen mal wie­der eine große in­halt­li­che Ver­an­stal­tung in Pots­dam durch­ge­führt. Ein sol­cher in­halt­li­cher In­put ist, ge­rade nach der star­ken ak­ti­vis­ti­schen Mo­bi­li­sie­rung des...                                  <a href="http://www.inforiot.de/offener-brief-an-die-organisator_innen-des-f_antifa-kongresses-in-potsdam/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-636726 post type-post status-publish format-standard hentry category-antifa category-law-order landkreise-potsdam-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/kommt-zum-prozess-gegen-einen-antifaschisten/" rel="bookmark">
                  Pots­dam: Pro­zess ge­gen An­ti­fa­schis­ten                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Viele Men­schen, die sich den Po­gida-Na­zis in den Weg stell­ten, müs­sen sich nun mit Er­mitt­lungs­ver­fah­ren und Pro­zes­sen aus­ein­an­der­set­zen. Oft wer­den sie we­gen an­geb­li­chen Wi­der­stands ge­gen Voll­stre­ckungs­be­amte kri­mi­na­li­siert. We­gen die­ses Vor­wurfs steht am Mon­tag, den 15. Mai 2017, ein An­ti­fa­schist vor...                                  <a href="http://www.inforiot.de/kommt-zum-prozess-gegen-einen-antifaschisten/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-636666 post type-post status-publish format-standard hentry category-antifa category-antirassismus category-feminismus-gender landkreise-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/636666-2/" rel="bookmark">
                  Herz­stück F_An­tifa                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                INFORIOT Das „F“ steht für Fe­mi­nis­mus und ohne die­sen kann An­ti­fa­schis­mus nicht be­stehen. Und ein Fe­mi­nis­mus ohne An­ti­fa­schis­mus „läuft nicht“. Dies sind die Leit­ideen des F_an­tifa Kon­gres­ses, der un­ter dem Motto „Vor je­der gu­ten An­tifa steht ein fet­tes F!“ vom...                                  <a href="http://www.inforiot.de/636666-2/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-636566 post type-post status-publish format-standard hentry category-antifa tag-babelsberg-03 tag-energie-cottbus tag-hitlergruss tag-identitaere tag-jean-pascal-hohm tag-junge-alternative tag-robert-timm landkreise-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/guck-mal-wer-da-rumsteht/" rel="bookmark">
                  Guck mal, wer da rum­steht                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                INFORIOT Über die jüngs­ten an­ti­se­mi­ti­schen und neo­na­zis­ti­schen Kra­walle beim Fuß­ball­spiel von En­er­gie Cott­bus bei Ba­bels­berg 03 in Pots­dam ist schon ei­ni­ges be­rich­tet wor­den, aber si­cher­lich noch nicht ge­nug. Hier soll ein De­tail nach­ge­tra­gen wer­den. Im Cott­bus­ser Gäs­te­block beim Spiel am...                                  <a href="http://www.inforiot.de/guck-mal-wer-da-rumsteht/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside></div><!-- end tertiary .widget-area -->
	</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		
	</footer><!-- end colophon -->
        <script type="text/javascript">
            var ajaxurl = "http://www.inforiot.de/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://www.inforiot.de/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        <div class="mob_menu_header_div mobmenu"><div  class="mobmenul-container"><a href="#" id="mobmenu-center" class="mobmenu-left-bt"><i class="mob-icon-menu"></i><i class="mob-icon-cancel"></i></a></div><div class="logo-holder"><a href="http://www.inforiot.de" class="headertext">Inforiot</a></div></div></ul></div><div class="mob-menu-left-panel mobmenu">
						<div class="mobmenu_content">
							<div class="leftmtop"></div><ul id="mobmenuleft"><li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</li></ul><ul class="leftmbottom"></ul></div><div class="mob-menu-left-bg-holder"></div></div>	<!--  Right Panel Structure -->
	<div class="mob-menu-right-panel mobmenu">
		<div class="mobmenu_content">

			<!-- Right Menu Top Widget -->
			<div class="rightmtop">

				 
			</div>

			<!-- Right Menu Content -->
			<ul id="mobmenuright">

				<li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</li>    
			</ul>

			<!-- Right Menu Bottom Widget -->
			<div class="rightmbottom">
				 			</div>					

		</div> 
        <div class="mob-menu-right-bg-holder"></div>
	</div>


<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
</div><!-- end page -->
</body>
</html>