<!DOCTYPE html>
<html lang="de-DE">
<head>

<link rel="shortcut icon" href="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/favicon.ico" type="image/x-icon" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Nauen-Prozess: Neonazis verurteilt. War es das jetzt? | Inforiot</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.inforiot.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/html5.js" type="text/javascript"></script>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/css3-mediaqueries.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Feed" href="http://www.inforiot.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Kommentar-Feed" href="http://www.inforiot.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Nauen-Prozess: Neonazis verurteilt. War es das jetzt? Kommentar-Feed" href="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.inforiot.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.inforiot.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.inforiot.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.inforiot.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%7CDroid+Serif%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.inforiot.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-yoko-css'  href='http://www.inforiot.de/wp-content/plugins/web/inforiot.de/public_html/wp-content/themes/yoko-wpcom/yoko.css?ver=20120227' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/smoothscroll.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.inforiot.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiot.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiot.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Extrem(-isten) gegen die AfD!' href='http://www.inforiot.de/extrem-isten-gegen-die-afd/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/" />
<link rel='shortlink' href='http://www.inforiot.de/?p=635505' />
<link rel="alternate" type="application/json+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Fnauen-prozess-neonazis-verurteilt-war-es-das-jetzt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Fnauen-prozess-neonazis-verurteilt-war-es-das-jetzt%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Inforiot"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nauen-Prozess: Neonazis verurteilt. War es das jetzt?"/>
<meta property="og:url" content="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/"/>
<meta property="og:image" content="http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil.jpg"/>
<meta property="og:description" content="

Im Strafprozess gegen den Nauener NPD Stadtverordneten Maik Schneider und fünf seiner Komplizen verkündete das Landgericht Potsdam am Donnerstagnachmittag die Urteile. Den sechs Angeklagten wurden insgesamt sieben Delikte vorgeworfen, die sie in unterschiedlicher Konstellation verübt haben sollen. In der Beweisaufnahme nachgewiesen konnten jedoch nicht alle Straftaten. Die schwerste Straft ..."/>
<!-- /OpenGraph Tags -->

	<style type="text/css">
			#site-title a,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>
<body class="single single-post postid-635505 single-format-standard group-blog">
<div id="page" class="clearfix">
	<div id="navdiv">
		<nav id="mainnav" class="clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Termine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Extras</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adressen</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Archiv</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kontakt</a></li>
</ul></div>		</nav><!-- end mainnav -->
		<div class="header_icons" style="float: right;">
			<a href="https://www.facebook.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-facebook.png" id="socialicons"></a>
			<a href="https://twitter.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-twitter.png" id="socialicons"></a>
		</div>
		<form class="searchformbar" action="http://www.inforiot.de/" method="get" role="search">
			<div class="header_search" style="float: right; margin-right: 20px; margin-top: 2px;">
				<div style="float: left;"><input type="text" id="searchbar" name="s" value="" class="search-input"></div>
				<div id="searchsubmitbar"><input type="image" src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-search.png"></div>
			</div>
		</form>
	</div>
	
	<header id="branding" onclick="location.href='http://www.inforiot.de';">
		<img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/header.jpg" class="header_img">
		<hgroup id="site-title">
			<h1><a href="http://www.inforiot.de/" title="Inforiot">Inforiot</a></h1>
			<h2 id="site-description">Alternative News &amp; Termine für Brandenburg</h2>
		</hgroup><!-- end site-title -->

			<div class="clear"></div>

			</header><!-- end header -->
<div id="wrap">
<div id="main" class="two-sidebar">

	<div id="content" class="site-content">

		
			
<article id="post-635505" class="post-635505 post type-post status-publish format-standard hentry category-anti-rassismus category-allgemein category-antifa">

	
	<header class="single-entry-header">
		<p>
			<a href="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/" title="20:50" rel="bookmark"><time class="entry-date" datetime="2017-02-09T20:50:27+00:00" pubdate>9. Februar 2017</time></a>			
		</p>
		<h1 class="entry-title">Nauen-Prozess: Neonazis verurteilt. War es das jetzt?</h1>
	</header><!-- end single-entry-header -->

	<div class="single-entry-content">
					<div class="single-entry-header";><p>Quelle: <a href="https://presseservicern.wordpress.com/2017/02/09/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/" target="_blank">Presseservice Rathenow</a></p></div>			<p><a href="http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil.jpg"><img class="alignnone wp-image-635509 size-medium" src="http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil-300x209.jpg" alt="Nauen Urteil" width="300" height="209" srcset="http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil-300x209.jpg 300w, http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil-768x534.jpg 768w, http://www.inforiot.de/wp-content/uploads/2017/02/Nauen-Urteil-1024x712.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"></a></p>
<p>Im Strafprozess gegen den Nauener NPD Stadtverordneten Maik Schneider und fünf seiner Komplizen verkündete das Landgericht Potsdam am Donnerstagnachmittag die Urteile. Den sechs Angeklagten wurden insgesamt sieben Delikte vorgeworfen, die sie in unterschiedlicher Konstellation verübt haben sollen. In der Beweisaufnahme nachgewiesen konnten jedoch nicht alle Straftaten. Die schwerste Straftat, ein Brandanschlag auf eine als Flüchtlingsnotunterkunft bereitgestellte Sporthalle in Nauen (Landkreis Havelland), konnte aber immerhin fünf der sechs Angeklagten zweifelsfrei nachgewiesen werden. Das Gericht verhängte Freiheitsstrafen zwischen 8 Monaten bis neuneinhalb Jahren. Bei vier der Angeklagten wurde die Gefängnisstrafe jedoch zur Bewährung ausgesetzt.</p>
<p>Trotz des vergleichsweise harten Urteils gegen die beiden Haupttäter, bleiben jedoch viele Fragen offen. Beispielsweise wie groß das Netzwerk der Helfer und klammheimlichen Unterstützer tatsächlich war.</p>
<p>Außerdem ist eine politische Aufarbeitung des Gesamtkomplexes Nauen außerhalb des Kriminalverfahrens bisher nicht erkennbar. Doch genau das erscheint dringend notwendig. Schließlich wurden hier Politakteure verurteilt, die sich durch ihr Handeln, insbesondere im Hinblick auf die Niederbrennung einer fertigen Flüchtlingsnotunterkunft, an die Spitze einer breiten Protestbewegung, die von der vermeintlichen Mitte der Gesellschaft bis an den extrem rechten Rand der Gesellschaft reichte, gesetzt haben.</p>
<p><strong>Harte Einzelurteile, Straffreiheit als Organisation</strong></p>
<p>Im Zentrum der Anklage der Staatsanwaltschaft stand der 29 jährige NPD Stadtverordnete Maik Schneider, der bereits seit spätestens 2006 im Neonazimilieu aktiv ist. Ihm konnte das Gericht Nötigung, Sachbeschädigung, Beihilfe zur Brandstiftung und gemeinschaftliche Brandstiftung nachweisen. Urteil: 9 Jahre und 6 Monate Haft.</p>
<p>Dem ebenfalls 29 Jährigen Dennis W. konnte Brandstiftung, Sachbeschädigung sowie gemeinschaftliche Brandstiftung nachgewiesen werden. Er gilt neben Schneider als Haupttäter unter den Angeklagten. Urteil: 7 Jahre Haft.</p>
<p>Milde zeigte das Landgericht jedoch bereits bei dem 27 Jährigen Christopher L, der seit spätestens 2011 im Neonazimilieu aktiv ist. Er wurde zwar der Sachbeschädigung und der Beihilfe zur Brandstiftung &nbsp;für schuldig befunden, erhielt jedoch wegen seiner Einlassung und der angeblichen Distanzierung vom Neonazimilieu mildernde Umstände. Urteil: 1 Jahr und 8 Monate Haft, ausgesetzt zu zwei Jahren auf Bewährung.</p>
<p>Außerdem nicht in Haft müssen die beiden Angeklagten Sebastian F. (33) und Christian B. (32). Sie wurden zwar der Beihilfe zur Brandstiftung überführt, sollen aber ebenfalls durch Geständnisse zur Aufklärung der Tat beigetragen haben. Urteil F: 1 Jahr und 3 Monate, ausgesetzt zu zwei Jahren auf Bewährung. Urteil B: 1 Jahr und 6 Monate, ausgesetzt zu zwei Jahren auf Bewährung.</p>
<p>Ebenfalls mit einer Haftstrafe auf Bewährung kam der 30 Jährige Thomas Frank E., der seit spätestens 2003 im Neonazimilieu aktiv ist, davon. Ihm konnte nur Sachbeschädigung nachgewiesen werden. Urteil: 8 Monate, ausgesetzt zu zwei Jahren auf Bewährung.</p>
<p>Bereits schon während des Prozesses fallengelassen wurde der Straftatbestand der Bildung einer kriminellen Vereinigung. Er wurde allen Angeklagten gleichermaßen zur Last gelegt, speziell aber Schneider als Rädelsführer hervorgehoben. Der polizeiliche Staatsschutz hatte sogar ursprünglich wegen Bildung einer terroristischen Vereinigung ermittelt, wurde jedoch durch Generalbundesanwalt ausgebremst, der in den Straftaten der sechs Männer keine menschengefährdende Tathandlungen erkennen wollte. Das endgültige Aus für den Gruppenanklagepunkt kam dann während des Prozesses. Die Staatsanwaltschaft stellte diesen nun in „Bildung einer kriminelle Vereinigung“ abgeschwächten Strafvorwurf aus „prozessökonomischen Gründen“ ein.</p>
<p><strong>Taten statt Worte</strong></p>
<div id="attachment_635506" style="width: 210px" class="wp-caption alignnone"><a href="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-1.jpg"><img class="wp-image-635506 size-medium" src="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-1-200x300.jpg" alt="2015.04.16 Nauen Anti Asyl Demo (1)" width="200" height="300" srcset="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-1-200x300.jpg 200w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-1-768x1152.jpg 768w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-1-683x1024.jpg 683w" sizes="(max-width: 200px) 100vw, 200px"></a><p class="wp-caption-text"><em>„Nein zum Heim“-Aufmarsch am 16. April 2015 in Nauen: Aufforderung „Mut zur Tat“ – Wurden die Taten der Angeklagten durch Teile der Gesellschaft legitimiert?</em></p></div>
<p>Für eine konkrete Verbindung zwischen den Angeklagten sollen zumindest gemeinsame Verabredungen in einer eigenen Kurznachrichtendienst-Gruppe im mobilen Netz belegbar gewesen sein. In der virtuellen Austauschplattform mit dem Namen „Heimat im Herzen“ kamen wohl auch die vor Gericht verhandelten Straftaten zur Sprache.</p>
<p>Insgesamt ordnete die Staatsanwaltschaft der Gruppe der Angeklagten ursprünglich sieben Straftaten zu:</p>
<ul>
<li>Am 12. Februar 2015 soll Maik Schneider eine Stadtverordnetenversammlung, die auf dem Gelände des evangelischen Gemeindezentrums Nauen stattfand, durch Rufen von ausländerfeindlichen Parolen so gestört haben, dass die Sitzung aus Angst vor weiterer Eskalation abgebrochen wurde.</li>
<li>Am 17. Mai 2015 soll Dennis W. aufgrund eines zuvor gefassten Plans mit Maik Schneider mit einer Axt eine Scheibe des Fahrzeugs des Geschädigten K. eingeschlagen und das Fahrzeug später mittels einer Brandbeschleuniger in Brand gesetzt haben, was der Maik Schneider beobachten haben soll.</li>
<li>Am 1. Juni 2015 soll Dennis W. gemäß dem Willen der Gruppe eine Zylinderbombe vor einer LIDL – Filiale in Nauen gezündet haben, wodurch ein Sachstanden in Höhe von mehr als 9.000,00 € an dem Gebäude entstand.</li>
<li>Im Zeitraum Ende Mai/Anfang Juni 2015 soll Maik Schneider den Christopher L. beauftragt haben, das Büro der Partei Die Linke in Nauen mit Farbbeuteln zu bewerfen. Christopher L. und Thomas Frank E. sollen dies sodann in die Tat umgesetzt haben, wodurch an der Fassade des Hauses ein Schaden in Höhe von ca. 6.000,00 € entstanden ist.</li>
<li>Dennis W. soll zudem am 9. Juni 2015 in Wahrnehmung des Gruppenwillens das Türschloss und das Briefkastenschloss zu dem Büro der Partei Die Linke in Nauen mit Sekundenkleber verklebt haben, wodurch diese unbrauchbar wurden.</li>
<li>Christopher L. soll zudem in der Nacht vom 30. auf den 31. Juli 2015 in Entsprechung des Gruppenwillens auf die Baustelle für ein neues Übergangsheim am Waldemardamm, wo er die Dixi-Toilette mittels Brandbeschleuniger in Brand gesetzt haben soll.</li>
<li>Den Angeklagten Maik Schneider, Dennis W., Christian B. und Sebastian F. – Letzterer soll zumindest als Mitglied einer Kurznachrichtendienst-Gruppe insoweit eingebunden gewesen sein – wurde schließlich vorgeworfen, in der Nacht vom 24. zum 25. August 2015 eine Sporthalle des OSZ Nauen, die als Notunterkunft für Flüchtlinge vorgesehen war, durch das Anzünden davor gelagerter Materialien in Brand gesetzt zu haben, wodurch die Sporthalle vollständig zerstört wurde und ein Sachschaden von ca.3.500.000,00 € entstand. Die Angeklagten Christian B., Christopher L. und Thomas Frank E. sollen bei der Tat „Schmiere“ gestanden haben.</li>
</ul>
<p><strong>Die Vollstrecker des „Volkswillens“</strong></p>
<div id="attachment_635507" style="width: 310px" class="wp-caption alignnone"><a href="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-2.jpg"><img class="size-medium wp-image-635507" src="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-2-300x200.jpg" alt="„Nein zum Heim“-Aufmarsch am 16. April 2015 in Nauen: …der vermeintliche „Volkswille“ auf der Straße " width="300" height="200" srcset="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-2-300x200.jpg 300w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-2-768x512.jpg 768w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-2-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"></a><p class="wp-caption-text"><em>„Nein zum Heim“-Aufmarsch am 16. April 2015 in Nauen: …der vermeintliche „Volkswille“ auf der Straße</em></p></div>
<p>Wenig Beachtung während des Prozesses fand hingegen die gesellschaftspolitische Situation aus der die Angeklagten handelten und was sie dazu befähigte in dieser Lage als entscheidende Politakteure aufzutreten.</p>
<p>Die einzelnen Straftaten stehen nämlich durchaus im Zusammenhang mit der sehr kontrovers geführten gesamtgesellschaftlichen Debatte zur Flüchtlingspolitik.</p>
<p>Bereits Anfang 2013 sah die Brandenburger NPD, für die beispielsweise auch der Angeklagte Maik Schneider seit 2008 in zwei Kommunalparlamenten saß, in den steigenden Flüchtlingszahlen einen willkommenden Anlass sich stärker gegen die Asylsuchende bzw deren Unterbringung im Land zu engagieren. Im Rahmen eines Entschließungsantrages auf dem Landesparteitag der Partei im März 2013 wurde u.a. die „Streichung des einklagbaren Rechts auf Asyl“ gefordert. Wenig später wurden so genannte „Nein zum Heim“ – Internetseiten freigeschaltet, die schon bald die gewünschte Reaktion erzielten.</p>
<p>Ein frühes Beispiel für Stimmungsmache mit Konzept und entsprechendem Ergebnis war&nbsp; die Stadt Premnitz (ebenfalls Landkreis Havelland). Hier sollte eine ehemalige Förderschule zu einer Flüchtlingsunterkunft ausgebaut werden. Schon bald nach dem Erscheinen der „Nein zum Heim“ – Seite mit täglich nahezu neuen Artikeln, die ein einseitiges Bildnis von Flüchtlingen präsentierte, entwickelte sich eine lebhafte Diskussion um das Heim und dessen künftige Bewohner. Die NPD marschierte sogar Anfang September 2013 vor der künftigen Unterkunft auf, um ihr flüchtlingsfeindliches Ansinnen zu unterstreichen. Wenige Tage später folgte schließlich ein Brandanschlag durch Heimgegner. Dieser verursachte allerdings nur geringfügigen Schaden im Eingangsbereich und verhinderte den Bezug der Unterkunft nicht. Dennoch war das erste Zeichen im Havelland gesetzt worden: Flüchtlinge sollten hier nicht willkommen sein.</p>
<p>Ein weiteres sollte knapp zwei Jahre später in Nauen folgen. Dort hatte sich nämlich die Stadtverwaltung seit Ende des Jahres 2014 dazu bekannt, Flüchtlingen im Stadtgebiet Asyl zu gewähren. Kurze Zeit später wurde im Socialmedia auch für Nauen eine lokale „Nein zum Heim“- Seite mit täglichen Hetzartikeln freigeschaltet.</p>
<p>Darüber hinaus hatte sich der Ton der gesamtgesellschaftlichen Debatte zum Thema Flüchtlinge innerhalb des Jahres 2014 deutlich verschärft.</p>
<p>Die bundesweit beachtete PEGIDA-Bewegung in Sachsen trat erstmals mit Veranstaltungen auf und schuf eine Mischszene, in der sich konservatives Bürgertum, gemäßigte und extreme Rechte vermengten. Zunächst als Bewegung „Patriotischer Europäer“ gegen eine vermeintliche „Islamisierung“ gestartet, waren alsbald auch die steigenden Flüchtlingszahlen Thema von PEGIDA-Versammlungen. Anfang 2015 liefen bereits tausende bei dieser selbsternannten Volksbewegung in ihrem Hauptwirkungsort Dresden mit. PEGIDA wurde daraufhin auch bundesweit wahrgenommen und strahlte entsprechend in andere Bundesländer aus.</p>
<p>Auch in Nauen wurde die neue Bewegung aus Sachsen beachtet. Eine kurzzeitig im Socialmedia existente Internetseite mit dem Titel „PEGIDA Nauen“ entfaltete jedoch kaum Aktivitäten. Stattdessen gelang es wiederum der NPD, vor allem in Person des Angeklagten Maik Schneiders, &nbsp;an den PEGIDA-Hype anzuknüpfen und mit einer klar flüchtlingsfeindlicher Programmatik eine Protestbewegung zu initiieren, die lokal erstmals auch vermeintlich bürgerliche Bevölkerungsschichten erreichte.</p>
<p>Konkretes Ziel der Proteste war die Verhinderung des Neubaus einer Flüchtlingsunterkunft in Nauen bzw zunächst die Sabotierung des Verkaufs eines dafür notwendigen Grundstücks durch die Stadt an den Landkreis. Massiv mobilisierte „Nein zum Heim“ deshalb für eine Stadtverordnetenversammlung am 12. Februar 2015. „Ganz Nauen“ sollte erscheinen, um die Stadtverordneten am Verkauf des Grundstücks zu verhindern. Tatsächlich kamen ungefähr 150 Heimgegner, von denen sich 100 im Saal postierten und 50 vor den Saalfenstern. Schnell kam es zu Tumulten, deren offensichtliches Ziel es war, die Versammlung zu sprengen. Herausragend dabei war der Angeklagte Maik Schneider, der in dieser aufgeheizten Situation ein flüchtlingsfeindliches Banner zeigte. Auch die Angeklagten Dennis W., Christopher L. und Christian B. waren, wie Fotos beweisen, bei den Tumulten zumindest anwesend. Die Polizei musste schließlich einschreiten und Saal sowie Grundstück räumen. Der Verkauf des Grundstücks durch die Stadt an den Landkreis wurde jedoch dadurch nicht verhindert, ebenso wie der spätere Bau des Heimes.</p>
<p>Dennoch versuchte die Nauener „Nein zum Heim“-Bewegung durch weitere Aktionen den Bau der Unterkunft zu verhindern. In der Öffentlichkeit wurde dabei in der Regel auf demokratisch legitimierte Handlungen gesetzt. Unterschriften wurden gesammelt und Versammlungen durchgeführt, an der sich auch alle Angeklagten beteiligten. Insbesondere Maik Schneider, Dennis W., Christopher L., Thomas Frank E. und Christian B. nahmen mehrfach an derartigen Veranstaltungen teil, Sebastian F. mindestens einmal.</p>
<p>Ob sich die Angeklagten in diesem Rahmen zu einer kriminellen Vereinigung zusammenfanden und aus diesem Kontext Straftaten verübten, blieb jedoch ungeklärt, da die Staatsanwaltschaft dieses Verfahren eben einstellte. Nachgewiesen wurde dem Großteil der Beschuldigten jedoch, in unterschiedlicher Konstellation sechs der sieben angeklagten Straftatbestände, die offensichtlich im Kontext der „Nein zum Heim“-Bewegung begangen wurden, ausgeführt zu haben. Insbesondere der schwere Brandanschlag auf die als Flüchtlingsnotunterkunft bereitgestellte Sporthalle des OSZ Havelland in Nauen konnte gerichtlich weitgehend aufgeklärt werden. Ein durchaus wichtiger Punkt, denn gerade durch diese schwere Straftat, sollte nach Auffassung des Landgerichtes, das entscheidende Zeichen in Richtung Flüchtlinge gesetzt werden, nämlich das diese (auch) „hier nicht willkommen“ seien.</p>
<p>Völlig offen bleibt hingegen wer die anderen, nicht zur Anklage gebracht Delikte, wie Aufrufe zu Straftaten, Sachbeschädigung oder eine weitere Brandstiftung begangen hat und wie groß die Zahl der Unterstützer und Helfer war.</p>
<p><strong>Dunkelfeld Nauen</strong></p>
<div id="attachment_635508" style="width: 310px" class="wp-caption alignnone"><a href="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-3.jpg"><img class="size-medium wp-image-635508" src="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-3-300x200.jpg" alt="„Nein zum Heim“-Aufmarsch am 16. April 2015 in Nauen: …wurden die Proteste politisch gesteuert oder handelten hier Einzelne?" width="300" height="200" srcset="http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-3-300x200.jpg 300w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-3-768x512.jpg 768w, http://www.inforiot.de/wp-content/uploads/2017/02/2015.04.16-Nauen-Anti-Asyl-Demo-3-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"></a><p class="wp-caption-text"><em>„Nein zum Heim“-Aufmarsch am 16. April 2015 in Nauen: …wurden die Proteste politisch gesteuert oder handelten hier Einzelne?</em></p></div>
<p>Ebenfalls bislang noch nicht erschöpfend hinterfragt wurde die Rolle der NPD als Impuls der Anti-Asyl-Kampagne ab 2013 und das Wirken ihrer Funktionäre. Immerhin waren anlässlich der flüchtlingsfeindlichen Aktionen und Versammlungen&nbsp; von Februar bis Juni 2015 sowohl einfache Parteimitglieder als auch Mandatsträger aus dem gesamten Havelland, den Landkreisen Ostprignitz-Ruppin, Teltow-Fläming und Oder-Spree sowie aus Berlin nach Nauen gereist.</p>
<p>Nicht geklärt ist die Rolle der „Freien Kräfte Neuruppin-Osthavelland“, die zwischen März und Juli 2015 ebenfalls mit drei eigenen Versammlung, zwei Kundgebungen und eine Demonstration, mit ausländerfeindlichen Themen Flagge in Nauen zeigten.</p>
<p>Unklar bleibt, in wie fern die verbotene terroristische Vereinigung „Freikorps Havelland“, die in den Jahren 2003 bis 2004 mehrere Imbisse ausländischer Gastarbeiter niederbrannte, noch aktiv ist. Immerhin verband Maik Schneider auch eine langjährige Freundschaft mit Freikorps-Anführer Christopher H. Beide wurdenbeispielsweise Anfang des Jahres 2013 wegen Hakenkreuzschmierereien in Jüterbog (Landkreis Teltow-Fläming) verurteilt. Daneben nahmen sie über Jahre gemeinsam an Neonaziveranstaltungen, beispielsweise am 1. September 2007 in Neuruppin, am 1. September 2012 in Velten und am 23. November 2013 in Bad Belzig teil. Eine weitere Verbindung zum „Freikorps Havelland“ ergibt sich durch den Angeklagten Thomas Frank E. Er wurde sogar wegen der Mitgliedschaft in dieser terroristischen Vereinigung verurteilt.</p>
<div class="twoclick_social_bookmarks_post_635505 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_635505')){$('.twoclick_social_bookmarks_post_635505').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"inforiot","tweet_text":"Nauen-Prozess%3A%20Neonazis%20verurteilt.%20War%20es%20das%20jetzt%3F%20%C2%BB%20Inforiot","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn ihr diese Felder durch einen Klick aktiviert, werden Informationen an Facebook, Twitter oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahrt ihr durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcbertragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.inforiot.de\/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt\/","post_id":635505,"post_title_referrer_track":"Nauen-Prozess%3A+Neonazis+verurteilt.+War+es+das+jetzt%3F","display_infobox":"off"});}});
/* ]]&gt; */</script></div>			<div class="clear"></div>
					
		<footer class="entry-meta">
			<p>
											</p>
		</footer><!-- end entry-meta -->

		
	</div><!-- end single-entry-content -->

</article>
<div class="clear"></div>			
<div id="comments">
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.inforiot.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="7bd3e-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='635505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- end comments -->
		
			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.inforiot.de/extrem-isten-gegen-die-afd/" rel="prev"><span class="meta-nav">&larr; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
	</div><!-- end content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="randompostwidget-2" class="widget RandomPostWidget"><h3 class="widget-title">Nachrichten</h3><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/afd-chef-kritisiert-frankfurter-liberale/">AfD-Chef kritisiert Frankfurter Liberale</a></div><div id="news-content">Frankfurt (Oder) - Der AfD-Stadtverordnete Wilko Möller kritisiert die Forderung der Frankfurter FDP nach mehr Polizei in der Stadt als "reinen Populismus". Der Kreis-Vorsitzende der Liberalen, Wolfgang Mücke, hatte sich kürzlich für eine Stärkung des Revierbereiches ausgesprochen, seitdem dort seit Jahresbeginn nur noch sieben Revierpolizisten in Frankfurt tätig sind. Vor einem Jahr waren es noch 13. Seitdem gingen sechs Polizisten in den Ruhestand.
</div><div id="news-footer">9. Februar 2017 · Quelle: <a href="http://www.moz.de/landkreise/oder-spree/frankfurt-oder/artikel9/dg/0/1/1550824/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/aufbruchstimmung-in-ravensbrueck-gedenkstaette-wird-groesser/">Aufbruchstimmung in Ravensbrück: Gedenkstätte wird größer</a></div><div id="news-content">Ravensbrück - Als durchaus historisch kann die Zusammenkunft bezeichnet werden, zu der es am Mittwoch im Besucherzentrum der Gedenkstätte Ravensbrück kam. Die Stiftung Brandenburgische Gedenkstätten stellte ein Projekt vor, mit dem das noch teilweise brach liegende Südgelände der Gedenkstätte erschlossen wird.
</div><div id="news-footer">9. Februar 2017 · Quelle: <a href="http://www.moz.de/landkreise/oberhavel/gransee/gransee-artikel/dg/0/1/1550846/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/hohe-haftstrafe-fuer-maik-schneider/">Hohe Haftstrafe für Maik Schneider</a></div><div id="news-content">Potsdam - Seit rund drei Monaten muss sich eine Gruppe um den NPD-Politiker Maik Schneider wegen Brandstiftung in Nauen vor dem Landgericht in Potsdam verantworten. Am Donnerstagmittag ist nun das Urteil gesprochen worden. </div><div id="news-footer">9. Februar 2017 · Quelle: <a href="http://www.maz-online.de/Brandenburg/Hohe-Haftstrafe-fuer-Maik-Schneider" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/arzt-lehnt-behandlung-im-asylheim-ab/">Arzt lehnt Behandlung im Asylheim ab</a></div><div id="news-content">Rathenow - Wann liegt ein medizinischer Notfall vor und wann kann ein Patient auf eine Behandlung warten? Eine schwierige Entscheidung, die man in Asylunterkünften Sozialarbeitern oder dem Wachschutz überlässt. Denn nach der aktuellen Regelung sind Bereitschaftsärzte nicht verpflichtet, Asylbewerber zu behandeln – es sei denn, es liegt ein Notfall vor. </div><div id="news-footer">9. Februar 2017 · Quelle: <a href="http://www.maz-online.de/Lokales/Havelland/Arzt-lehnt-Behandlung-im-Asylheim-ab" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/urteile-am-donnerstag-erwartet/">Urteile am Donnerstag erwartet</a></div><div id="news-content">Potsdam/Nauen - Zehn Wochen hat die Potsdamer Staatsschutzkammer gegen die mutmaßlichen Brandstifter von Nauen verhandelt. Sie sollen eine als Flüchtlingsunterkunft vorgesehene Turnhalle angezündet haben. Wie werden die Urteile ausfallen?</div><div id="news-footer">9. Februar 2017 · Quelle: <a href="http://www.pnn.de/brandenburg-berlin/1155773/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/verstoss-gegen-das-waffengesetz-2/">Verstoß gegen das Waffengesetz</a></div><div id="news-content">Cottbus - Seit Mittwochmorgen durchsucht die Polizei Objekte in Cottbus. Es geht um den Verdacht des Verstoßes gegen das Waffengesetz.</div><div id="news-footer">8. Februar 2017 · Quelle: <a href="https://www.taz.de/Archiv-Suche/!5382842&s=brandenburg/" target="_blank">TAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/brisanter-v-mann-verdacht/">Brisanter V-Mann-Verdacht</a></div><div id="news-content">Potsdam - Keine Negativauskunft zu Informantentätigkeit des verstorbenen NPD-Funktionärs Frank Schwerdt</div><div id="news-footer">8. Februar 2017 · Quelle: <a href="https://www.jungewelt.de/2017/02-08/058.php?sstr=brandenburg" target="_blank">Junge Welt</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/afd-weist-vorwuerfe-zurueck/">AfD weist Vorwürfe zurück</a></div><div id="news-content">Schönwalde-Glien - Der Rüffel hat offenbar gesessen: Kai Gersch hat die Vorwürfe von Schönwaldes Bürgermeister Bodo Oehme (CDU), die AfD hätte in einem Flugblatt Falschinformationen zu den Jugendclubs der Gemeinde Schönwalde verbreitet, als "unredliche und durchschaubare Polemik" zurückgewiesen.
</div><div id="news-footer">8. Februar 2017 · Quelle: <a href="http://www.moz.de/landkreise/havelland/falkensee/falkensee-artikel/dg/0/1/1550751/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/grosser-polizeieinsatz-nach-schlaegerei/">Großer Polizeieinsatz nach Schlägerei</a></div><div id="news-content">Jüterbog - Ganze 20 Polizeieinheiten von Kripo, Bundespolizei und regulären Beamten waren am Dienstagabend in Jüterbog im Einsatz. Sie fahndeten nach einer Gruppe Einheimischer, die am Jugendclub Jüterbog II eine Prügelei mit Flüchtlingen vom Zaun gebrochen hatten. Eine Zeugin berichtet der MAZ exklusiv, wie es dazu kam. </div><div id="news-footer">8. Februar 2017 · Quelle: <a href="http://www.maz-online.de/Lokales/Teltow-Flaeming/Grosser-Polizeieinsatz-nach-Schlaegerei" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/reichsbuerger-kurzzeitig-in-jva/">„Reichsbürger“ kurzzeitig in JVA</a></div><div id="news-content">Velten - Die Freundin des 43-jährigen „Reichsbürgers“, der in nach einer Pfändung in Velten einen Gerichtsvollzieher genötigt hat, löste am Dienstagabend den Mann durch die Zahlung der Ersatzfreiheitsstrafe aus der Justizvollzugsanstalt aus. Der Mann war erst wenige Stunden vorher vom Amtsgericht verurteilt und in eine JVA gebracht worden. </div><div id="news-footer">8. Februar 2017 · Quelle: <a href="http://www.maz-online.de/Lokales/Oberhavel/Reichsbuerger-kurzzeitig-in-JVA" target="_blank">MAZ</a><br></div></div></aside>	</div><!-- #secondary .widget-area -->
</div><!-- end main -->

<div id="tertiary" class="widget-area" role="complementary">
	<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Suche</h3>			<div class="textwidget">
				<form action method="post" class="searchandfilter">
					<div><input type="hidden" name="ofpost_types[]" value="post"><input type="hidden" name="ofpost_types[]" value="news">
						<ul><li><input type="text" name="ofsearch" placeholder="Search …" value></li><li><h4>Kategorien</h4><select name="ofcategory" id="ofcategory" class="postform">
	<option value="0" selected="selected">Alle Kategorien</option>
	<option class="level-0" value="11">(Anti-)Rassismus</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="21">Antifa</option>
	<option class="level-0" value="20">Antimilitarismus</option>
	<option class="level-0" value="46">Antirassismus</option>
	<option class="level-0" value="19">Antisemitismus</option>
	<option class="level-0" value="12">Arbeit &amp; Soziales</option>
	<option class="level-0" value="18">Bildung</option>
	<option class="level-0" value="16">Feminismus &amp; Gender</option>
	<option class="level-0" value="48">Flucht &amp; Migration</option>
	<option class="level-0" value="15">Geschichtspolitik</option>
	<option class="level-0" value="57">Inklusion &amp; Ableism</option>
	<option class="level-0" value="14">Kulturelles</option>
	<option class="level-0" value="13">Law &amp; Order</option>
	<option class="level-0" value="10">Sonstiges</option>
	<option class="level-0" value="17">Ökologie</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and"></li><li><h4>Regionen</h4><select name="oflandkreise" id="oflandkreise" class="postform">
	<option value="0" selected="selected">Alle Regionen</option>
	<option class="level-0" value="74">Nordost</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Barnim</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Frankfurt (Oder)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Märkisch-Oderland</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Uckermark</option>
	<option class="level-0" value="75">Nordwest</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Brandenburg an der Havel</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Havelland</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Oberhavel</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Ostprignitz-Ruppin</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Prignitz</option>
	<option class="level-0" value="76">Potsdam</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Potsdam</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Potsdam-Mittelmark</option>
	<option class="level-0" value="77">Südost</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Cottbus</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Elbe-Elster</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Oder-Spree</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Spree-Neiße</option>
	<option class="level-0" value="78">Südwest</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Dahme-Spreewald</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Oberspreewald-Lausitz</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Teltow-Fläming</option>
	<option class="level-0" value="73">Überregionales</option>
</select>
<input type="hidden" name="oflandkreise_operator" value="and"></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Submit">
						</li></ul></div>
				</form></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">Weitere Artikel</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-635505 post type-post status-publish format-standard hentry category-anti-rassismus category-allgemein category-antifa">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/" rel="bookmark">
                  Nauen-Prozess: Neonazis verurteilt. War es das jetzt?                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Im Strafprozess gegen den Nauener NPD Stadtverordneten Maik Schneider und fünf seiner Komplizen verkündete das Landgericht Potsdam am Donnerstagnachmittag die Urteile. Den sechs Angeklagten wurden insgesamt sieben Delikte vorgeworfen, die sie in unterschiedlicher Konstellation verübt haben sollen. In der Beweisaufnahme...                                  <a href="http://www.inforiot.de/nauen-prozess-neonazis-verurteilt-war-es-das-jetzt/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-635389 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa landkreise-elbe-elster">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/extrem-isten-gegen-die-afd/" rel="bookmark">
                  Extrem(-isten) gegen die AfD!                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Es ist soweit, die AfD Elbe-Elster will am 16.02.2017 ihre einst verschobene Demonstration gegen „Extremismus und Gewalt“ in Finsterwalde nachholen. Ihren Aufzug und die Wahl ihres Themas werten wir als klare Provokation gegen die antifaschistischen Strukturen in Finsterwalde. Wie schon...                                  <a href="http://www.inforiot.de/extrem-isten-gegen-die-afd/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-635359 post type-post status-publish format-standard hentry category-anti-rassismus category-allgemein landkreise-havelland">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/rathenow-buergerbuendnis-chef-solidarisierte-sich-mit-hoecke/" rel="bookmark">
                  Rathenow: Bürgerbündnis Chef solidarisierte sich mit Höcke                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Am Dienstagabend beteiligten sich an einer Versammlung der rechten Vereinigung „Bürgerbündnis Havelland“ ungefähr 25 Personen. Diese stammten aus dem Umfeld des Vereins, dem Berliner BÄRGIDA e.V. sowie der Gruppierung „N.S Havelland“. Die Veranstaltung wurde nach dem üblichen Modus abgehalten. Es...                                  <a href="http://www.inforiot.de/rathenow-buergerbuendnis-chef-solidarisierte-sich-mit-hoecke/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-635381 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-fluecht-migraton landkreise-potsdam-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/diskriminierung-erkennen-und-bekaempfen-eine-handreichung-fuer-vermieterinnen-beratungsstellen-und-betroffene/" rel="bookmark">
                  Diskriminierung erkennen und bekämpfen. Eine Handreichung für Vermieter*innen, Beratungsstellen und Betroffene                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Die Antidiskriminierungsberatung Brandenburg der Opferperspektive e.V. veröffentlicht eine Handreichung zu diskriminierenden Praxen auf dem Wohnungsmarkt, mit der sie Vermieter*innen, Beratungsstellen und Betroffene über Rechtsgrundlagen und Handlungsmöglichkeiten informieren und bestärken will, gegen diese Diskriminierungen vorzugehen. Für die Broschüre „Rassismus auf dem...                                  <a href="http://www.inforiot.de/diskriminierung-erkennen-und-bekaempfen-eine-handreichung-fuer-vermieterinnen-beratungsstellen-und-betroffene/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-635191 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-law-order landkreise-cottbus">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/solidaritaet-statt-angst/" rel="bookmark">
                  Solidarität statt Angst!                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Etwa 120 schwarz gekleidete und vermummte Neonazis zogen am vergangenen Freitag den 13.01.2017 unangemeldet durch die Cottbuser Innenstadt. Sie zündeten Pyrotechnik und hinterließen auf der Route fremdenfeindliche Flyer. Dieses martialische Auftreten sollte eigene Stärke vermitteln und die Cottbuser Zivilgesellschaft, vor...                                  <a href="http://www.inforiot.de/solidaritaet-statt-angst/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside></div><!-- end tertiary .widget-area -->
	</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		
	</footer><!-- end colophon -->
        <script type="text/javascript">
            var ajaxurl = "http://www.inforiot.de/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://www.inforiot.de/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        <script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
</div><!-- end page -->
</body>
</html>