<!DOCTYPE html>
<html lang="de-DE">
<head>

<link rel="shortcut icon" href="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/favicon.ico" type="image/x-icon" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Aufruf zur Prozessbeobachtung in Frankfurt (Oder) | Inforiot</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.inforiot.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/html5.js" type="text/javascript"></script>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/css3-mediaqueries.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Feed" href="http://www.inforiot.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Kommentar-Feed" href="http://www.inforiot.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Aufruf zur Prozessbeobachtung in Frankfurt (Oder) Kommentar-Feed" href="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.inforiot.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.inforiot.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.inforiot.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.inforiot.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%7CDroid+Serif%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.inforiot.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-yoko-css'  href='http://www.inforiot.de/wp-content/plugins/web/inforiot.de/public_html/wp-content/themes/yoko-wpcom/yoko.css?ver=20120227' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/smoothscroll.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.inforiot.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiot.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiot.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Winter wird immer heißer!' href='http://www.inforiot.de/der-winter-wird-immer-heisser/' />
<link rel='next' title='Neues von der AfD' href='http://www.inforiot.de/neues-von-der-afd/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/" />
<link rel='shortlink' href='http://www.inforiot.de/?p=634640' />
<link rel="alternate" type="application/json+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Faufruf-zur-prozessbeobachtung-in-frankfurt-oder%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2Faufruf-zur-prozessbeobachtung-in-frankfurt-oder%2F&#038;format=xml" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Inforiot"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Aufruf zur Prozessbeobachtung in Frankfurt (Oder)"/>
<meta property="og:url" content="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/"/>
<meta property="og:description" content="Seit dem 26. Oktober wird am Amtsgericht Frankfurt (Oder) wegen eines rassistischen Übergriffs auf fünf syrische Geflüchtete im März 2015 verhandelt. Bis auf eine Einlassung kam es zu keiner weiteren Aussage der neun Angeklagten. Im Gerichtsgebäude wurden Prozessbeobachter*innen im bisherigen Verlauf bedroht und eingeschüchtert. Die Beratungsstelle für Opfer rechter Gewalt Frankfurt (Oder) ruf ..."/>
<!-- /OpenGraph Tags -->

	<style type="text/css">
			#site-title a,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>
<body class="single single-post postid-634640 single-format-standard group-blog">
<div id="page" class="clearfix">
	<div id="navdiv">
		<nav id="mainnav" class="clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Termine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Extras</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adressen</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Archiv</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kontakt</a></li>
</ul></div>		</nav><!-- end mainnav -->
		<div class="header_icons" style="float: right;">
			<a href="https://www.facebook.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-facebook.png" id="socialicons"></a>
			<a href="https://twitter.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-twitter.png" id="socialicons"></a>
		</div>
		<form class="searchformbar" action="http://www.inforiot.de/" method="get" role="search">
			<div class="header_search" style="float: right; margin-right: 20px; margin-top: 2px;">
				<div style="float: left;"><input type="text" id="searchbar" name="s" value="" class="search-input"></div>
				<div id="searchsubmitbar"><input type="image" src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-search.png"></div>
			</div>
		</form>
	</div>
	
	<header id="branding" onclick="location.href='http://www.inforiot.de';">
		<img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/header.jpg" class="header_img">
		<hgroup id="site-title">
			<h1><a href="http://www.inforiot.de/" title="Inforiot">Inforiot</a></h1>
			<h2 id="site-description">Alternative News &amp; Termine für Brandenburg</h2>
		</hgroup><!-- end site-title -->

			<div class="clear"></div>

			</header><!-- end header -->
<div id="wrap">
<div id="main" class="two-sidebar">

	<div id="content" class="site-content">

		
			
<article id="post-634640" class="post-634640 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa landkreise-frankfurt-oder">

	
	<header class="single-entry-header">
		<p>
			<a href="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/" title="21:56" rel="bookmark"><time class="entry-date" datetime="2016-12-03T21:56:20+00:00" pubdate>3. Dezember 2016</time></a>			
		</p>
		<h1 class="entry-title">Aufruf zur Prozessbeobachtung in Frankfurt (Oder)</h1>
	</header><!-- end single-entry-header -->

	<div class="single-entry-content">
					Quelle: Beratungsstelle für Opfer rechter Gewalt des Utopia e.V.			<p>Seit dem 26. Oktober wird am Amtsgericht Frankfurt (Oder) wegen eines rassistischen Übergriffs auf fünf syrische Geflüchtete im März 2015 verhandelt. Bis auf eine Einlassung kam es zu keiner weiteren Aussage der neun Angeklagten. Im Gerichtsgebäude wurden Prozessbeobachter*innen im bisherigen Verlauf bedroht und eingeschüchtert. Die Beratungsstelle für Opfer rechter Gewalt Frankfurt (Oder) ruft für den 7. und 20. Dezember zur Beobachtung der weiteren Verhandlungstage auf.</p>
<p>In der Nacht vom 20. auf den 21. März 2015 kam es zu einem brutalen, offensichtlich rassistisch motivierten Übergriff im Frankfurter Stadtteil West. Zuvor verbrachten neben den neun Angeklagten auch fünf syrische Asylsuchende den Abend in einer Shisha-Bar im Neubaugebiet Neuberesinchen. Im Zuge einer dort stattfindenden Geburtstagsfeier skandierten zahlreiche Gäste rassistische und eindeutige rechte Parolen und riefen zu Gewalt gegen die im Wohnheim Oderlandkaserne untergebrachten Geflüchteten auf. Der Betreiber der Shisha-Bar verständigte daraufhin die Polizei. Nach deren Eintreffen und der Sondierung der Lage wurden keine weiteren polizeilichen Maßnahen gegen die teilweise alkoholisierten und aggressiven Gäste vorgenommen. Als die fünf syrischen Gäste nach Hause liefen, wurden sie von den neun mutmaßlichen Täter*innen verfolgt und später zwei von ihnen mit einer Eisenstange, Schlägen und Tritten angegriffen.</p>
<p>Die Staatsanwaltschaft Frankfurt (Oder) wirft den neun 19 bis 25 Jahre alten Angeklagten gemeinschaftliche gefährliche Körperverletzung, das Verwenden von Kennzeichen verfassungswidriger Organisationen und Volksverhetzung vor. Am vergangenen Mittwoch fand der mittlerweile 5. Verhandlungstag des Prozesses statt. Im Zuge der Beweisaufnahme wurden zahlreich Zeug*innen gehört. Darunter Polizeibeamt*innen, Gäste und Mitarbeiter*innen der Shisha-Bar, sowie Anwohner*innen, die per Notruf die Polizei über verdächtige Geräusche und den Übergriff informierten.</p>
<p>Bis auf eine Person schwiegen die weiteren acht Angeklagten bisher zu den Vorwürfen. In seiner Einlassung gab der geständige Beschuldigte Fabian S. zwar zu, an der Tat beteiligt gewesen zu sein, einen konkreteren Tathergang konnte er aufgrund von vermeintlichen Erinnerungslücken jedoch nicht schildern. Des Weiteren beschuldigte er die Betroffenen, sich in der Bar „daneben benommen zu haben“ und selbst provokant aufgetreten zu sein. Was die Beklagten als provozierend empfanden, schilderte ein als Zeuge geladener Bereitschaftspolizist, der die Vernehmungen nach den Festnahmen leitete. Dass die syrischen Gäste in der Bar mit einem 50€-Schein bezahlten und Smartphones besitzen, führte laut Vernehmungsaussage des Beschuldigten Danny J. zu den rassistischen Beleidigungen und Einschüchterungen durch die Angeklagten. Eben jener Beschuldigte gab in der Vernehmung auch ein umfassendes Schuldeingeständnis ab und nannte den vernehmenden Beamt*innen nach seiner Festnahme alle Beteiligten beim Namen. Aus den Vernehmungen ergaben sich neben einigen entlastenden Aussagen auch weitere Beschuldigungen der Angeklagten untereinander. Mindestens zwei der Beschuldigten sind zudem wegen rechten Delikten einschlägig vorbestraft. Der Angeklagte Steven S. befindet sich außerdem seit Längerem in Untersuchungshaft.</p>
<p>Nach den bisherigen Beobachtungen scheint die Staatsanwaltschaft und das zuständige Gericht ein rassistisches Tatmotiv der Angeklagten zu berücksichtigen. Am nächsten Verhandlungstag werden dann die Abschlussplädoyers der Anwälte erwartet. Auch die Jugendgerichtshilfe soll Einschätzungen zu den Beschuldigten abgeben. Ob es am 20. Dezember schon zu einer Urteilsverkündung kommt, ist unklar und hängt davon ab, ob noch weitere Beweisaufnahmen getätigt werden müssen.</p>
<p>In den vorherigen Verhandlungstagen kam es zu eindeutigen Beleidigungen und Einschüchterungen gegen Prozessbeobachter*innen durch Neonazis im Publikum. Wir als lokale Beratungsstelle für Opfer rechter Gewalt rufen nicht nur deshalb zu einer weiteren Beobachtung des Prozesses auf. Wir möchten den Betroffenen unterstützend und solidarisch zur Seite stehen und darauf hinweisen, dass es im Zuge der rassistischen Mobilisierungen der letzten zwei Jahre einen spürbaren Anstieg rassistisch- und rechtsmotivierter Gewalt in Frankfurt gibt.</p>
<p>&nbsp;</p>
<p>Die weiteren Verhandlungstage im Überblick:</p>
<p>07. Dezember 2016, 09:00 Uhr, Saal 007</p>
<p>20. Dezember 2016, 09:00 Uhr, Saal 007</p>
<p>im Amtsgericht Frankfurt (Oder), Müllroser Chaussee 55, 15236 Frankfurt (Oder)</p>
<p>&nbsp;</p>
<div class="twoclick_social_bookmarks_post_634640 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_634640')){$('.twoclick_social_bookmarks_post_634640').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"inforiot","tweet_text":"Aufruf%20zur%20Prozessbeobachtung%20in%20Frankfurt%20%28Oder%29%20%C2%BB%20Inforiot","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn ihr diese Felder durch einen Klick aktiviert, werden Informationen an Facebook, Twitter oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahrt ihr durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcbertragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.inforiot.de\/aufruf-zur-prozessbeobachtung-in-frankfurt-oder\/","post_id":634640,"post_title_referrer_track":"Aufruf+zur+Prozessbeobachtung+in+Frankfurt+%28Oder%29","display_infobox":"off"});}});
/* ]]&gt; */</script></div>			<div class="clear"></div>
					
		<footer class="entry-meta">
			<p>
											</p>
		</footer><!-- end entry-meta -->

		
	</div><!-- end single-entry-content -->

</article>
<div class="clear"></div>			
<div id="comments">
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.inforiot.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="7bd3e-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='634640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- end comments -->
		
			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.inforiot.de/der-winter-wird-immer-heisser/" rel="prev"><span class="meta-nav">&larr; Previous Post</span></a></div>		<div class="nav-next"><a href="http://www.inforiot.de/neues-von-der-afd/" rel="next"><span class="meta-nav">Nächster Artikel &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
	</div><!-- end content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="randompostwidget-2" class="widget RandomPostWidget"><h3 class="widget-title">Nachrichten</h3><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/auf-wahlkampftour-fuer-die-demokratie/">Auf Wahlkampftour für die Demokratie</a></div><div id="news-content">Frankfurt (Oder) - "Diese Zusammenarbeit ist bundesweit wohl einmalig", sagt Martin Patzelt. Und vermutlich hat er recht. Denn wo sonst gehen ein Christdemokrat, eine Grünen-Politikerin und ein Linker schon mal ein Bündnis ein? Doch Martin Patzelt, Annalena Baerbock und Thomas Nord sind nicht ohne Grund über ihren parteipolitischen Schatten gesprungen. </div><div id="news-footer">22. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/oder-spree/frankfurt-oder/artikel9/dg/0/1/1539423/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/landrat-lehnt-gesundheitskarte-ab/">Landrat lehnt Gesundheitskarte ab</a></div><div id="news-content">Seelow - Märkisch-Oderland wird bis vorerst keine Gesundheitskarte für Flüchtlinge einführen. Das hat Landrat Gernot Schmidt (SPD) im Kreistag betont. Die Fraktion Bündnis 90/Grüne-ProZukunft hatte sich mit einer Anfrage an den Verwaltungschef gewandt. </div><div id="news-footer">22. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/maerkisch-oderland/seelow/artikel7/dg/0/1/1539428/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/hausmusik-mit-fluechtlingskindern/">Hausmusik mit Flüchtlingskindern</a></div><div id="news-content">Buschdorf - Montags kommt Leben ins Häuschen von Karola und Hans Minge in Gerickensberg. Dann holt Hans Minge, der seit November 2010 als Honorarkraft bei der Musikschule Märkisch-Oderland tätig ist, die drei Flüchtlingskinder Bourhan, Kamala und Roaa aus Golzow ab. </div><div id="news-footer">22. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/maerkisch-oderland/seelow/artikel7/dg/0/1/1539472/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/gedenkstaette-fuehlt-sich-erneut-brueskiert/">Gedenkstätte fühlt sich erneut brüskiert</a></div><div id="news-content">Oranienburg - Der Landkreis und die Oberhavel Verkehrsgesellschaft (OVG) wollen keine Taktverdichtung auf der Buslinie zur Gedenkstätte Sachsenhausen. Das einzige Angebot, das Kreis und OVG gegenüber Gedenkstättendirektor Günter Morsch in einem mehr als einstündigen Gespräch machten, war eine Erhebung der Fahrgastzahlen.
</div><div id="news-footer">22. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/oberhavel/oranienburg/oranienburg-artikel/dg/0/1/1539421/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/landrat-loge-erstattet-anzeige-gegen-reichsbuerger/">Landrat Loge erstattet Anzeige gegen Reichsbürger</a></div><div id="news-content">Dahme-Spreewald - Immer wieder fallen sogenannte Reichsbürger durch verbale Attacken gegen Politiker auf. Stephan Loge, Landrat von Dahme-Spreewald, erhielt kürzlich sogar einen Brief, in dem die Todesstrafe für ihn gefordert wird. Der SPD-Politiker ging zur Polizei.</div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.rbb-online.de/politik/beitrag/2016/12/brandenburg-dahme-spree-landrat-erstattet-strafanzeige-gegen-reichsbuerger.html" target="_blank">RBB</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/das-projekt-soll-langfristig-leben/">„Das Projekt soll langfristig leben!“</a></div><div id="news-content">Brück - Friedlich zusammenleben, helfen, sich unterstützen, miteinander sein, füreinander Dasein. Dafür und für vieles mehr steht der neu gegründete Verein "Mensch SEIN" unter dem Dach des Kultur- und Seminarhauses "Alte Brücker Post".
</div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/potsdam-mittelmark/bad-belzig/bad-belzig-artikel/dg/0/1/1539274/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/debatte-um-rechenzentrum-geht-weiter/">Debatte um Rechenzentrum geht weiter</a></div><div id="news-content">Potsdam - Potsdams Kreative könnten das Rechenzentrum bis 2023 nutzen. Die Linke fordert, dass die Garnisonkirchenstiftung auf den Bau des Kirchenschiffs verzichtet. Das kritisiert nun CDU-Fraktionschef Matthias Finken. </div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.pnn.de/potsdam/1141946/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/gedenktafel-fuer-die-opfer-des-ns-regimes-enthuellt/">Gedenktafel für die Opfer des NS-Regimes enthüllt</a></div><div id="news-content">Königs Wusterhausen - Seit gestern erinnert eine neue Tafel am Mahnmal im Schlosspark an die Opfer der NS-Diktatur in Königs Wusterhausen. Bürgermeister Lutz Franzke (SPD) enthüllte sie zusammen mit Mitgliedern der Vereinigung der Verfolgten des Naziregimes und Vertretern der Stadtverordneten. Mit ihr soll das Mahnmal wieder mehr ins öffentliche Bewusstsein rücken. </div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.maz-online.de/Lokales/Dahme-Spreewald/Gedenktafel-fuer-die-Opfer-des-NS-Regimes-enthuellt" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/revision-nach-prozess-gegen-schlaeger/">Revision nach Prozess gegen Schläger</a></div><div id="news-content">Frankfurt (Oder) - Anfang des Monats hat das Frankfurter Landgericht sieben junge Männer wegen gemeinschaftlich begangener schwerer Körperverletzung verurteilt. Sie waren im März 2015 fünf Syrern von Neuberesinchen bis in die August-Bebel-Straße gefolgt, hatten dort zwei von ihnen angegriffen, geschlagen und getreten.
</div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.moz.de/lokalredaktionen/oder-spree/frankfurt-oder/artikel9/dg/0/1/1539191/" target="_blank">MOZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/weiter-wie-bisher/">Weiter wie bisher</a></div><div id="news-content">Schönwalde-Glien/Berlin - Bereits mehrfach trat Gerald Hübner bei Aufmärschen des rechten Zusammenschlusses Pegida Havelland als Redner auf. Zugleich sitzt der 57jährige Politiker für die AfD im Kreistag Havelland und ist Sprecher seiner Partei in dem Landkreis. All das wäre kaum erwähnenswert, wäre Hübner nicht zugleich beim Landeskriminalamt (LKA) Berlin beschäftigt.</div><div id="news-footer">21. Dezember 2016 · Quelle: <a href="http://www.jungewelt.de/2016/12-21/017.php?sstr=brandenburg" target="_blank">Junge Welt</a><br></div></div></aside>	</div><!-- #secondary .widget-area -->
</div><!-- end main -->

<div id="tertiary" class="widget-area" role="complementary">
	<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Suche</h3>			<div class="textwidget">
				<form action method="post" class="searchandfilter">
					<div><input type="hidden" name="ofpost_types[]" value="post"><input type="hidden" name="ofpost_types[]" value="news">
						<ul><li><input type="text" name="ofsearch" placeholder="Search …" value></li><li><h4>Kategorien</h4><select name="ofcategory" id="ofcategory" class="postform">
	<option value="0" selected="selected">Alle Kategorien</option>
	<option class="level-0" value="11">(Anti-)Rassismus</option>
	<option class="level-0" value="1">Allgemein</option>
	<option class="level-0" value="21">Antifa</option>
	<option class="level-0" value="20">Antimilitarismus</option>
	<option class="level-0" value="46">Antirassismus</option>
	<option class="level-0" value="19">Antisemitismus</option>
	<option class="level-0" value="12">Arbeit &amp; Soziales</option>
	<option class="level-0" value="18">Bildung</option>
	<option class="level-0" value="16">Feminismus &amp; Gender</option>
	<option class="level-0" value="48">Flucht &amp; Migration</option>
	<option class="level-0" value="15">Geschichtspolitik</option>
	<option class="level-0" value="57">Inklusion &amp; Ableism</option>
	<option class="level-0" value="14">Kulturelles</option>
	<option class="level-0" value="13">Law &amp; Order</option>
	<option class="level-0" value="10">Sonstiges</option>
	<option class="level-0" value="17">Ökologie</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and"></li><li><h4>Regionen</h4><select name="oflandkreise" id="oflandkreise" class="postform">
	<option value="0" selected="selected">Alle Regionen</option>
	<option class="level-0" value="74">Nordost</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Barnim</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Frankfurt (Oder)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Märkisch-Oderland</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Uckermark</option>
	<option class="level-0" value="75">Nordwest</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Brandenburg an der Havel</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Havelland</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Oberhavel</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Ostprignitz-Ruppin</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Prignitz</option>
	<option class="level-0" value="76">Potsdam</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Potsdam</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Potsdam-Mittelmark</option>
	<option class="level-0" value="77">Südost</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Cottbus</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Elbe-Elster</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Oder-Spree</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Spree-Neiße</option>
	<option class="level-0" value="78">Südwest</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Dahme-Spreewald</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Oberspreewald-Lausitz</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Teltow-Fläming</option>
	<option class="level-0" value="73">Überregionales</option>
</select>
<input type="hidden" name="oflandkreise_operator" value="and"></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Submit">
						</li></ul></div>
				</form></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">Weitere Artikel</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-634823 post type-post status-publish format-standard hentry category-anti-rassismus category-fluecht-migraton category-law-order landkreise-oder-spree landkreise-potsdam">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/rassismus-toetet-drei-gefluechtete-in-eisenhuettenstadt/" rel="bookmark">
                  Rassismus tötet drei Geflüchtete in Eisenhüttenstadt!                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Am Samstag, 10. Dezember 2016, kam es in der zentralen Erstaufnahmeeinrichtung in Eisenhüttenstadt zu einer tätlichen Auseinandersetzung zwischen tschetschenischen Geflüchteten und Geflüchteten aus Tschad. Dabei wurden drei Personen schwer verletzt. Die Person aus Tschad erlag noch am Ort der Schlägerei...                                  <a href="http://www.inforiot.de/rassismus-toetet-drei-gefluechtete-in-eisenhuettenstadt/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-634798 post type-post status-publish format-standard hentry category-anti-rassismus category-allgemein category-antifa landkreise-havelland">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/rathenow-nach-anschlag-von-berlin-spontanaufmarsch-des-rechten-buergerbuendnisses-havelland/" rel="bookmark">
                  Nach Anschlag von Berlin – Spontanaufmarsch des rechten „Bürgerbündnisses Havelland“                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Nach dem mutmaßlichen Anschlag von Berlin, bei dem am Montagabend zwölf Menschen getötet und mindestens 49 wurden verletzt wurden, versammelten sich am Dienstagabend gegen 17.00 Uhr ungefähr 30 Sympathisant_innen des rechten „Bürgerbündnisses Havelland“ auf dem Märkischen Platz in Rathenow. Nach...                                  <a href="http://www.inforiot.de/rathenow-nach-anschlag-von-berlin-spontanaufmarsch-des-rechten-buergerbuendnisses-havelland/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="active post-634640 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa landkreise-frankfurt-oder">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/" rel="bookmark">
                  Aufruf zur Prozessbeobachtung in Frankfurt (Oder)                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Seit dem 26. Oktober wird am Amtsgericht Frankfurt (Oder) wegen eines rassistischen Übergriffs auf fünf syrische Geflüchtete im März 2015 verhandelt. Bis auf eine Einlassung kam es zu keiner weiteren Aussage der neun Angeklagten. Im Gerichtsgebäude wurden Prozessbeobachter*innen im bisherigen...                                  <a href="http://www.inforiot.de/aufruf-zur-prozessbeobachtung-in-frankfurt-oder/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-634568 post type-post status-publish format-standard hentry category-anti-rassismus category-allgemein category-antifa landkreise-havelland">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/potsdam-erster-prozesstag-gegen-nauener-neonazizelle-wirre-gestaendnisse-und-ein-verfahrensfehler/" rel="bookmark">
                  Potsdam: Erster Prozesstag gegen Nauener Neonazizelle: Wirre Geständnisse und ein Verfahrensfehler                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Am Donnerstag begann am Landgericht Potsdam der Prozess gegen die Brandenburger Neonazis Maik Schneider, Dennis W., Christopher L., Thomas Frank E., und Sebastian F. Den Sechs Angeklagten wird vorgeworfen eine kriminelle Vereinigung gebildet zu haben und als diese zwischen dem...                                  <a href="http://www.inforiot.de/potsdam-erster-prozesstag-gegen-nauener-neonazizelle-wirre-gestaendnisse-und-ein-verfahrensfehler/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-634505 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-law-order landkreise-havelland landkreise-ueberregionales">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/sonderseite-zum-nauen-prozess/" rel="bookmark">
                  Sonderseite zum Nauen-Prozess                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Am 24. November beginnt der Prozess gegen den NPD-Abgeordneten Maik Schneider sowie fünf weitere Neonazis. In der Nacht zum 25. August 2015 zündeten mutmaßliche Neonazis um NPD-Kader Maik Schneider eine als Unterkunft für Geflüchtete geplante Turnhalle in Nauen an. Zuvor...                                  <a href="http://www.inforiot.de/sonderseite-zum-nauen-prozess/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside></div><!-- end tertiary .widget-area -->
	</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		
	</footer><!-- end colophon -->
        <script type="text/javascript">
            var ajaxurl = "http://www.inforiot.de/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://www.inforiot.de/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        <script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
</div><!-- end page -->
</body>
</html>