<!DOCTYPE html>
<html lang="de-DE">
<head>

<link rel="shortcut icon" href="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/favicon.ico" type="image/x-icon" />
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width">
<title>Emil Wend­land ist un­ver­ges­sen | Inforiot</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.inforiot.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/html5.js" type="text/javascript"></script>
<script src="http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/css3-mediaqueries.js" type="text/javascript"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Feed" href="http://www.inforiot.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Kommentar-Feed" href="http://www.inforiot.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inforiot &raquo; Emil Wend­land ist un­ver­ges­sen Kommentar-Feed" href="http://www.inforiot.de/637269-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.inforiot.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.inforiot.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.inforiot.de/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.inforiot.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoko-fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%7CDroid+Serif%3Aregular%2Citalic%2Cbold%2Cbolditalic&#038;subset=latin&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.inforiot.de/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='http://www.inforiot.de/wp-content/uploads/titan-framework-mobmenu-css.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3Ainherit%2C500%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-dosis-css'  href='//fonts.googleapis.com/css?family=Dosis%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='infinity-yoko-css'  href='http://www.inforiot.de/wp-content/plugins/web/inforiot.de/public_html/wp-content/themes/yoko-wpcom/yoko.css?ver=20120227' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='http://www.inforiot.de/wp-content/plugins/mobile-menu/css/mobmenu.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='http://www.inforiot.de/wp-content/plugins/mobile-menu/css/mobmenu-icons.css?ver=4.5.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.inforiot.de\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/themes/yoko-wpcom/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/mobile-menu/js/mobmenu.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.inforiot.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inforiot.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inforiot.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rechts­wid­rige Ver­wal­tungs­pra­xis des So­zi­al­am­tes Märkisch-Oderland ge­gen­über Ge­flüch­te­ten' href='http://www.inforiot.de/rechtswidrige-verwaltungspraxis-des-sozialamtes-maerkisch-oderland-gegenueber-gefluechteten/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel="canonical" href="http://www.inforiot.de/637269-2/" />
<link rel='shortlink' href='http://www.inforiot.de/?p=637269' />
<link rel="alternate" type="application/json+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2F637269-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inforiot.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inforiot.de%2F637269-2%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Inforiot"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Emil Wend­land ist un­ver­ges­sen"/>
<meta property="og:url" content="http://www.inforiot.de/637269-2/"/>
<meta property="og:image" content="http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web.jpg"/>
<meta property="og:description" content="INFORIOT - Zum 25. Mal jährt sich der Mord an Emil Wendland in Neuruppin. Am 01. Juli soll zum 25. Todestag eine Gedenkdemonstration in Neuruppin stattfinden.



Emil Wendland ist eines der 187 Todesopfer rechter Gewalt in der Bundesrepublik nach 1990. Emil Wendland war obdachlos. Seine Peiniger haben ihn mit dem Vorsatz „Penner klatschen“ zu wollen im Neuruppiner Rosengarten erstochen. Se ..."/>
<!-- /OpenGraph Tags -->


<style type="text/css">
  .comment-form .eazycfc_captcha-exercise {}
  .comment-form .eazycfc_captcha-exercise label {
    display: inline-block;
    padding: 0.5em 0;
  }
  .comment-form .eazycfc_captcha-exercise input {
    margin-left: 10px;
    width: 100px;
    text-align: center;
  }
  .comment-form .eazycfc-hide { display: none; }
</style>
  
	<style>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</style>

	<style type="text/css">body {-webkit-font-feature-settings: "liga";font-feature-settings: "liga";}</style>
	<style type="text/css">
			#site-title a,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	</head>
<body class="single single-post postid-637269 single-format-standard group-blog">
<div id="page" class="clearfix">
	<div id="navdiv">
		<nav id="mainnav" class="clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</ul></div>		</nav><!-- end mainnav -->
		<div class="header_icons" style="float: right;">
			<a href="https://www.facebook.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-facebook.png" id="socialicons"></a>
			<a href="https://twitter.com/inforiot" target="_blank"><img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-twitter.png" id="socialicons"></a>
		</div>
		<form class="searchformbar" action="http://www.inforiot.de/" method="get" role="search">
			<div class="header_search" style="float: right; margin-right: 20px; margin-top: 2px;">
				<div style="float: left;"><input type="text" id="searchbar" name="s" value="" class="search-input"></div>
				<div id="searchsubmitbar"><input type="image" src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/icon-search.png"></div>
			</div>
		</form>
	</div>
	
	<header id="branding" onclick="location.href='http://www.inforiot.de';">
		<img src="http://www.inforiot.de/wp-content/themes/yoko-wpcom_child/cimages/header.jpg" class="header_img">
		<hgroup id="site-title">
			<h1><a href="http://www.inforiot.de/" title="Inforiot">Inforiot</a></h1>
			<h2 id="site-description">Alternative News &amp; Termine für Brandenburg</h2>
		</hgroup><!-- end site-title -->

			<div class="clear"></div>

			</header><!-- end header -->
<div id="wrap">
<div id="main" class="two-sidebar">

	<div id="content" class="site-content">

		
			
<article id="post-637269" class="post-637269 post type-post status-publish format-standard hentry category-antifa category-geschichtspolitik landkreise-ostprignitz-ruppin">

	
	<header class="single-entry-header">
		<p>
			<a href="http://www.inforiot.de/637269-2/" title="8:22" rel="bookmark"><time class="entry-date" datetime="2017-06-29T08:22:22+00:00" pubdate>29. Juni 2017</time></a>			
		</p>
		<h1 class="entry-title">Emil Wend­land ist un­ver­ges­sen</h1>
	</header><!-- end single-entry-header -->

	<div class="single-entry-content">
					Quelle: Inforiot			<p>INFORIOT – Zum 25. Mal jährt sich der Mord an Emil Wend­land in Neu­rup­pin. Am 01. Juli soll zum 25. To­des­tag eine Ge­denk­de­mons­tra­tion in Neu­rup­pin statt­fin­den.</p>
<div id="attachment_637055" style="width: 222px" class="wp-caption alignleft"><a href="http://www.inforiot.de/niemand-ist-vergessen/a2_plakat_emil-wendland_web/" rel="attachment wp-att-637055"><img class="size-medium wp-image-637055" src="http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web-212x300.jpg" alt="„Nie­mand ist ver­ges­sen“. Gedenken an Emil Wendland in Neuruppin. " width="212" height="300" srcset="http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web-212x300.jpg 212w, http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web-768x1086.jpg 768w, http://www.inforiot.de/wp-content/uploads/2017/06/A2_Plakat_Emil-Wendland_Web-724x1024.jpg 724w" sizes="(max-width: 212px) 100vw, 212px"></a><p class="wp-caption-text">„Nie­mand ist ver­ges­sen“. Ge­den­ken an Emil Wend­land in Neu­rup­pin.</p></div>
<p>Emil Wend­land ist ei­nes der 187 To­des­op­fer rech­ter Ge­walt in der Bun­des­re­pu­blik nach 1990. Emil Wend­land war ob­dach­los. Seine Pei­ni­ger ha­ben ihn mit dem Vor­satz „Pen­ner klat­schen“ zu wol­len im Neu­rup­pi­ner Ro­sen­gar­ten er­sto­chen. Seit meh­re­ren Jah­ren ver­su­chen Neo­na­zis den Mord an Emil Wend­land zu ent­po­li­ti­sie­ren und dies als eine Ver­ro­hungs­tat dar­zu­stel­len.</p>
<p>&nbsp;</p>
<p>In­fo­riot hat mit den In­itia­tor_in­nen des Emil Wend­land – Ge­den­kens über ihr Vor­ha­ben ge­spro­chen.</p>
<p><strong>IR: Zu­nächst ein Mal würde es uns und un­sere Le­ser_in­nen in­ter­es­sie­ren, wer ihr seid. Könnt ihr uns ei­nen klei­nen Über­blick zu eu­rer Gruppe ge­ben?</strong></p>
<p>Wir sind ein Teil des JWP Mit­ten­Drin. Das Mit­ten­Drin ist ein links­al­ter­na­ti­ver Ju­gend­club, der nun mehr seit 23 Jah­ren in Neu­rup­pin exis­tiert. Durch eine Haus­be­set­zung 1993 durch Ju­gend­li­che, die sich ei­nen sol­chen Frei­raum wie wir ihn jetzt ha­ben, wünsch­ten, wurde das Pro­jekt ins Le­ben ge­ru­fen. Die zen­trale Ar­beit des Ver­eins ist letzt­end­lich ei­nen Frei­raum zu schaf­fen, zu er­hal­ten und zu er­wei­tern, der frei von Se­xis­mus, Ras­sis­mus, Chau­vi­nis­mus und Frem­den­feind­lich­keit ist – so zu­sa­gen ei­nen Raum für Alle zu bie­ten, um sich dort zu tref­fen, ihre Zeit zu ver­brin­gen und sich selbst und ihr so­zia­les Zen­trum zu or­ga­ni­sie­ren.</p>
<p><strong>IR: Was hat euch dazu be­wegt zu der Kam­pa­gne auf­zu­ru­fen und wie ist der Stand eu­rer Ar­beit?</strong></p>
<p>Seit 2012 gibt es nun be­reits die­ses Ge­den­ken. Da­mals setz­ten sich Men­schen mit den To­des­op­fern rech­ter Ge­walt aus­ein­an­der und stie­ßen dort auf den 1992 er­mor­de­ten Emil Wend­land. Der 20. To­des­tag wurde dann zum An­lass ge­nom­men, das Ge­den­ken zu or­ga­ni­sie­ren. An­fäng­lich gin­gen wir da­mals mit ei­ner ganz kla­ren For­de­rung in die Kam­pa­gne und tra­ten an die Stadt Neu­rup­pin heran und for­der­ten die Um­be­nen­nung ei­ner Straße nach Emil Wend­land. Letzt­lich wurde sich nach ewi­gem Hin und Her und hit­zi­gen De­bat­ten auf eine Ge­denk­ta­fel ge­ei­nigt, die nun heute an dem Platz steht an dem er er­mor­det wurde. Vor 5 Jah­ren star­te­ten wir das Ge­den­ken eben­falls mit ei­ner De­mons­tra­tion durch Neu­rup­pin. Im Vor­feld gab es viele In­for­ma­ti­ons­ver­an­stal­tun­gen in ver­schie­de­nen Lä­den der Stadt zur The­ma­tik. In den letz­ten Jah­ren fand dann ein re­gel­mä­ßi­ges Ge­den­ken an sei­nem To­des­tag statt, in Form ei­ner klei­ne­ren Kund­ge­bung mit je­weils 50 Men­schen. An­läss­lich des 25. To­des­ta­ges woll­ten wir das Thema „Op­fer rech­ter Ge­walt“ wie­der mal mehr in den öffent­li­chen Fo­cus der Stadt rü­cken, die Men­schen die zu uns kom­men über die The­ma­tik auf­klä­ren und al­len Op­fern ge­den­ken, um zu ver­hin­dern, dass nie­mand ver­ges­sen wird.</p>
<p><strong>IR: Wie sah das Ge­den­ken an Emil Wend­land in Neu­rup­pin zu­vor aus?</strong></p>
<p>Vor un­se­rem Ge­den­ken 2012 fand kein Ge­den­ken an Emil Wend­land statt.</p>
<p><strong>IR: Habt ihr im Rah­men eu­rer Kam­pa­gne wei­tere Re­cher­chen zu Emil Wend­lands Le­ben un­ter­nom­men? Falls ja, wie ge­stal­te­ten sich diese und hat­tet ihr Schwie­rig­kei­ten an In­for­ma­tio­nen zu kom­men?</strong></p>
<p>Zu Be­ginn des Ge­den­kens re­cher­chier­ten wir in den Ar­chi­ven der lo­ka­len Zei­tun­gen nach Mel­dun­gen, die sei­nen Tod aber auch sein Le­ben be­tra­fen. Viel war je­doch dort nicht zu fin­den. Es gab um den 1. Juli 1992 nur kurze Mel­dun­gen zu sei­nem Tod. Auch über sein Le­ben war nur we­nig her­aus­zu­fin­den. Wir schal­te­ten An­zei­gen, um Per­so­nen aus­fin­dig zu ma­chen, die in ir­gend­ei­ner Art und Weise ihn als Men­schen be­leuch­ten konn­ten. Es fan­den sich je­doch nur Ein­zel­per­so­nen, die nur we­nig über Wend­land er­zäh­len konn­ten. Letzt­lich fan­den wir in den Ur­teils­ver­kün­dun­gen, die not­wen­di­gen In­for­ma­tion zu sei­nem Tod.</p>
<p><strong>IR: Im Rah­men des Ge­den­kens soll nicht nur am 01. Juli eine De­mons­tra­tion in Neu­rup­pin statt­fin­den. Was ist von eu­rer Seite aus al­les ge­plant?</strong></p>
<p>Die Kam­pa­gne ist ja jetzt schon bald vor­bei. In den letz­ten 2 Mo­na­ten or­ga­ni­sier­ten wir je­doch ver­schie­de­nen In­for­ma­ti­ons­ver­an­stal­tun­gen, die je­doch alle mög­li­chen The­men­ge­biete ab­grif­fen. So fand eine Ver­an­stal­tung mit LGBTIQ Ge­flüch­te­ten statt, die über ihr Le­ben in ih­ren Län­dern und nach der Flucht in Deutsch­land er­zähl­ten. Wei­ter­hin be­suchte uns Bernd Lan­ger und er­zählte von sei­nem neuen Buch „Kunst &amp; Kampf“. Eine wei­tere Ver­an­stal­tung zum Thema „Op­fer rech­ter Ge­walt“ ist noch ge­plant und au­ßer­dem hängt seit dem 24. Juni die Aus­stel­lung „To­des­op­fer rech­ter Ge­walt“ der Op­fer­per­spek­tive im Al­ten Gym­na­sium in Neu­rup­pin. Im Vor­feld der Demo ist noch eine Po­di­ums­dis­kus­sion ge­plant, die sich mit der Frage be­schäf­ti­gen soll, wie ein Ge­den­ken an die Op­fer ge­stal­tet wer­den kann, re­gi­ons­über­grei­fend und Hand in Hand mit an­de­ren Ge­den­kinitia­ti­ven.</p>
<p><strong>IR: Seit meh­re­ren Jah­ren ver­su­chen Neo­na­zis um die Freien Kräfte Neu­rup­pin das Ge­den­ken zu Emil Wend­land zu ent­po­li­ti­sie­ren und den Fall als eine Ver­ro­hungs­tat dar­zu­stel­len. Wie wer­tet ihr die­sen Vor­stoß und ist die­ses Jahr mit ähn­li­chen Stör­ak­tio­nen der Neo­na­zis zu rech­nen?</strong></p>
<p>Uns mach­ten de­ren Ak­tio­nen in Be­zug auf Wend­lands Tod völ­lig fas­sungs­los. So eine Dreis­tig­keit zu be­sit­zen und die Um­stände so zu ver­dre­hen und als Tat sub­kul­tu­rel­ler Per­spek­tiv­lo­sig­keit hin­zu­stel­len, macht uns wü­tend. Schwer zu sa­gen, wie man so et­was wer­ten soll. Letzt­lich ist es nur ein wei­te­rer Ver­zug von ih­rer fa­schis­ti­schen Ideo­lo­gie ab­zu­len­ken und sich als bür­ger­nah dar­zu­stel­len, die da­ma­li­gen Ge­ge­ben­hei­ten der 90er Jahre klein zu re­den und sich in die Öffent­lich­keit zu rü­cken. Ihre Kund­ge­bun­gen kön­nen je­den­falls nicht als Er­folg an­er­kannt wer­den. Fast je­des Jahr gab es ge­gen ihre Ver­an­stal­tun­gen meh­rere Stör­ak­tio­nen. Wir wis­sen nicht, ob es in die­sem Jahr wie­der zu Ak­tio­nen der Na­zis kom­men wird – bis­her hal­ten sie sich je­den­falls ver­deckt. In der Pla­nung der De­mons­tra­tion be­rück­sich­tig­ten wir die letz­ten Jahre na­tür­lich und ver­su­chen ih­nen den Raum auf dem Schul­platz durch die Route zu neh­men. Fly­er­ak­tio­nen, wie in den letz­ten Jah­ren fan­den bis­her noch nicht statt. Ge­ne­rell sind die Freien Kräfte bis auf klei­nere Ak­tio­nen in die­sem Jahr sehr in­ak­tiv, so­wieso rich­ten sie ih­ren Fo­kus kaum noch auf Neu­rup­pin, da die meis­ten ih­rer or­ga­ni­sier­ten De­mons­tra­tion blo­ckiert wer­den und sie in Neu­rup­pin kei­nen Fuß fas­sen konn­ten.</p>
<p><strong>IR: Lange Zeit galt Emil Wend­land als ei­nes der Fälle, die durch die Bun­des­re­gie­rung of­fi­zi­ell nicht als Op­fer rech­ter Ge­walt gal­ten. Nach­dem eine Stu­die des Mo­ses-Men­dels­sohn-Zen­trums der Uni­ver­si­tät Pots­dam den Fall un­ter­sucht hat und ihn als po­li­tisch ein­ge­schätzte, zog dann das Bran­den­bur­ger In­nen­mi­nis­te­rium nach. Nun gilt Emil Wend­land als „an­er­kannt“. Wie be­wer­tet ihr die Stu­die und was hat sich mit der An­er­ken­nung des Falls für eure Ge­denk­ar­beit ge­än­dert?</strong></p>
<p>Wir sind froh das Wend­land nun an­er­kannt ist und fin­den es auch äußerst wich­tig, dass er nun zu den of­fi­zi­el­len Op­fern rech­ter Ge­walt zählt. Letzt­lich soll es je­doch in un­se­rer Ar­beit nicht nur darum geht. Es gibt noch viel zu viele Fälle, die bis heute un­ge­klärt sind und wie wir den­ken, viel zu viele Men­schen, die von Fa­schis­t_in­nen er­mor­det wur­den und bis heute nicht an­er­kannt sind. Das machte die Aus­stel­lung der Op­fer­per­spek­tive nun auch noch­mal deut­lich. Was je­doch eine An­er­ken­nung nicht ver­hin­dern kann, ist, dass sol­che Ta­ten wei­ter­hin ge­sche­hen wer­den, ge­rade weil sich die Lage im­mer wei­ter zu­spitzt und es nur eine Frage der Zeit ist, bis wie­der Men­schen durch Fa­schis­t_in­nen ster­ben wer­den. Des­halb ist es wich­tig, un­ser Ge­den­ken fort zu­füh­ren und nicht nur auf Emil Wend­land zu rich­ten son­dern auf alle Op­fer. Wir wün­schen uns eine Zu­sam­men­ar­beit mit al­len an­de­ren Ge­den­kinitia­ti­ven, so dass die Op­fer nicht in Ver­ges­sen­heit ge­ra­ten und die­ses Thema re­gel­mä­ßig in der Öffent­lich­keit steht.</p>
<p><strong>Vie­len Dank für das In­ter­view!</strong></p>
<p><strong>An­ti­fa­schis­ti­sche De­mons­tra­tion in Ge­den­ken an Emil Wend­land:</strong><br>
01.06.2017 | 12:00 | Bhf. Neu­rup­pin-West</p>
<p>Alle In­for­ma­tio­nen zur Kam­pa­gne: <a href="http://jwp-mittendrin.de/blog/emil-wendland/">hier</a>.</p>
<div class="twoclick_social_bookmarks_post_637269 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_637269')){$('.twoclick_social_bookmarks_post_637269').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"inforiot","tweet_text":"Emil%20Wend%C2%ADland%20ist%20un%C2%ADver%C2%ADges%C2%ADsen%20%C2%BB%20Inforiot","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn ihr hier klickt, wird der Button aktiv und ihr k\u00f6nnt eure Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"off","referrer_track":""}},"txt_help":"Wenn ihr diese Felder durch einen Klick aktiviert, werden Informationen an Facebook, Twitter oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahrt ihr durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcbertragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/www.inforiot.de\/637269-2\/","post_id":637269,"post_title_referrer_track":"Emil+Wend%C2%ADland+ist+un%C2%ADver%C2%ADges%C2%ADsen","display_infobox":"off"});}});
/* ]]&gt; */</script></div>			<div class="clear"></div>
					
		<footer class="entry-meta">
			<p>
											</p>
		</footer><!-- end entry-meta -->

		
	</div><!-- end single-entry-content -->

</article>
<div class="clear"></div>			
<div id="comments">
	

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/637269-2/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.inforiot.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-captcha">
    <span class="eazycfc_captcha-exercise">
    <label for="eazycfc_captcha">
      51 +       <span class="eazycfc-hide">24</span>
      <span class="eazycfc-hide"> - </span>
      5 =
    </label>
    <input type="text" name="eazycfc_captcha" id="eazycfc_captcha" />
    <input type="hidden" name="eazycfc_captcha_sol" id="eazycfc_captcha_sol" value="" />
  </span>
</p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='637269' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- end comments -->
		
			<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.inforiot.de/rechtswidrige-verwaltungspraxis-des-sozialamtes-maerkisch-oderland-gegenueber-gefluechteten/" rel="prev"><span class="meta-nav">&larr; Previous Post</span></a></div>		
	
	</nav><!-- #nav-below -->
	
	</div><!-- end content -->


	<div id="secondary" class="widget-area" role="complementary">
		<aside id="randompostwidget-2" class="widget RandomPostWidget"><h3 class="widget-title">Nach­rich­ten</h3><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/dritte-anti-fluechtlings-demo/">Dritte Anti-Flüchtlings-Demo</a></div><div id="news-content">Cottbus - Bündnis „Cottbus nazifrei“ hat Gegendemo zur Aktion der Bürgerinitiative „Zukunft Heimat“ angemeldet</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Dritte-Anti-Fluechtlings-Demo;art1049,6056576" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/csd-zeigt-in-cottbus-liebe-ist-bunt/">CSD zeigt in Cott­bus “Liebe ist bunt”</a></div><div id="news-content">Cottbus - In einer Woche wird der 9. CSD Cottbus, für Cottbus und die Niederlausitz, eröffnet. </div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/CSD-zeigt-in-Cottbus-Liebe-ist-bunt;art1049,6058342" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/massives-polizei-aufgebot-bei-demos-in-cottbus/">Mas­si­ves Po­li­zei-Auf­ge­bot bei De­mos in Cott­bus</a></div><div id="news-content">Cottbus - Die Innenstadt war gestern Abend ab etwa 19 Uhr buchstäblich und im übertragenen Sinn in zwei Hälften geteilt. </div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.lr-online.de/regionen/cottbus/Massives-Polizei-Aufgebot-bei-Demos-in-Cottbus;art1049,6058341" target="_blank">Lausitzer Rundschau</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/betrunkene-attackieren-dunkelhaeutige-familie/">Be­trun­kene at­ta­ckie­ren dun­kel­häu­tige Fa­mi­lie</a></div><div id="news-content">Brandenburg/Havel - Einen mutmaßlich rassistischen Übergriff am Dienstagabend in Brandenburg an der Havel verfolgt die Staatsschutzabteilung der Polizei. </div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.maz-online.de/Lokales/Brandenburg-Havel/Betrunkene-attackieren-dunkelhaeutige-Familie" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/frau-beisst-ihren-freund-in-die-genitalien/">Frau beißt ih­ren Freund in die Ge­ni­ta­lien</a></div><div id="news-content">Kyritz - Eine 24 Jahre alte Frau hat in Kyritz im Streit ihren vier Jahre älteren Lebensgefährten in die Genitalien sowie in den Oberkörper gebissen. Zwischen dem Paar war es zu einem Streit gekommen, da der Mann noch auf ein Bier weggehen wollte.</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.maz-online.de/Home/Polizei/Frau-beisst-ihren-Freund-in-die-Genitalien" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/homosexuelle-armenier-fuerchten-abschiebung/">Ho­mo­se­xu­elle Ar­me­nier fürch­ten Ab­schie­bung</a></div><div id="news-content">Brandenburg/Havel - Arab Davidson musste sein Heimatland Armenien verlassen. Dort wurde er aufgrund seiner Homosexualität gemobbt und verstoßen. In Russland lernte er die Liebe seines Lebens kennen und flüchtete mit ihm in die Havelstadt. </div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.maz-online.de/Lokales/Brandenburg-Havel/Homosexuelle-Armenier-fuerchten-Abschiebung" target="_blank">MAZ</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/wegen-kz-tattoo-verurteilter-neonazi-zech-in-haft/">We­gen KZ-Tat­too ver­ur­teil­ter Neo­nazi Zech in Haft</a></div><div id="news-content">Neuruppin - Der Brandenburger NPD-Politiker Marcel Zech wurde wegen seines KZ-Tattoos verurteilt. Nun sitzt er für acht Monate im Gefängnis.</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.pnn.de/brandenburg-berlin/1195306/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/ermittlung-wegen-koerperverletzung/">Er­mitt­lung we­gen Kör­per­ver­let­zung</a></div><div id="news-content">Potsdam - In einem Potsdamer Asylheim prügelten sich zwei Bewohner. Außerdem wurde ein 32-jähriger Pakistani am Bahnhofsvorplatz attackiert.</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.pnn.de/potsdam/1195495/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/viele-plaene-fuer-das-fh-areal-keine-fuer-besetzung/">Viele Pläne für das FH-Areal, keine für Be­set­zung</a></div><div id="news-content">Potsdam - Das FH-Gebäude am Alten Markt soll im November abgerissen werden. Was auf dem Areal dann entsteht, darüber entscheidet eine Kommission, die nun ihre Arbeit aufnimmt. Doch was passiert, wenn Aktivisten das Gebäude wirklich besetzen?</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.pnn.de/potsdam/1195515/" target="_blank">PNN</a><br></div></div><div id="news-wrapper"><div id="news-header"><a href="http://www.inforiot.de/news/juedisches-filmfestival-in-potsdam/">Jü­di­sches Film­fes­ti­val in Pots­dam</a></div><div id="news-content">Potsdam - Das Festival selbst geht bis zum 6. Juli und zeigt unter dem Motto „Nicht ganz koscher“ 44 Spielfilme, Dokumentationen und Kurzfilme aus verschiedenen Ländern.</div><div id="news-footer">28. Juni 2017 · Quelle: <a href="http://www.pnn.de/potsdam/1195504/" target="_blank">PNN</a><br></div></div></aside>	</div><!-- #secondary .widget-area -->
</div><!-- end main -->

<div id="tertiary" class="widget-area" role="complementary">
	<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Su­che</h3>			<div class="textwidget">
				<form action method="post" class="searchandfilter">
					<div><input type="hidden" name="ofpost_types[]" value="post"><input type="hidden" name="ofpost_types[]" value="news">
						<ul><li><input type="text" name="ofsearch" placeholder="Search …" value></li><li><h4>Ka­te­go­rien</h4><select name="ofcategory" id="ofcategory" class="postform">
	<option value="0" selected="selected">Alle Ka­te­go­rien</option>
	<option class="level-0" value="11">(Anti-)Rassismus</option>
	<option class="level-0" value="1">All­ge­mein</option>
	<option class="level-0" value="21">An­tifa</option>
	<option class="level-0" value="20">An­ti­mi­li­ta­ris­mus</option>
	<option class="level-0" value="46">An­ti­ras­sis­mus</option>
	<option class="level-0" value="19">An­ti­se­mi­tis­mus</option>
	<option class="level-0" value="112">An­ti­zi­ga­nis­mus</option>
	<option class="level-0" value="12">Ar­beit &amp; So­zia­les</option>
	<option class="level-0" value="18">Bil­dung</option>
	<option class="level-0" value="97">Dorf­straße</option>
	<option class="level-0" value="16">Fe­mi­nis­mus &amp; Gen­der</option>
	<option class="level-0" value="48">Flucht &amp; Mi­gra­tion</option>
	<option class="level-0" value="15">Ge­schichts­po­li­tik</option>
	<option class="level-0" value="57">In­klu­sion &amp; Ab­leism</option>
	<option class="level-0" value="14">Kul­tu­rel­les</option>
	<option class="level-0" value="13">Law &amp; Or­der</option>
	<option class="level-0" value="10">Sons­ti­ges</option>
	<option class="level-0" value="17">Öko­lo­gie</option>
</select>
<input type="hidden" name="ofcategory_operator" value="and"></li><li><h4>Re­gio­nen</h4><select name="oflandkreise" id="oflandkreise" class="postform">
	<option value="0" selected="selected">Alle Re­gio­nen</option>
	<option class="level-0" value="74">Nord­ost</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;Bar­nim</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Frank­furt (Oder)</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Märkisch-Oderland</option>
	<option class="level-1" value="27">&nbsp;&nbsp;&nbsp;Ucker­mark</option>
	<option class="level-0" value="75">Nord­west</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Bran­den­burg an der Ha­vel</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Ha­vel­land</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Ober­ha­vel</option>
	<option class="level-1" value="32">&nbsp;&nbsp;&nbsp;Ost­p­ri­gnitz-Rup­pin</option>
	<option class="level-1" value="33">&nbsp;&nbsp;&nbsp;Pri­gnitz</option>
	<option class="level-0" value="76">Pots­dam</option>
	<option class="level-1" value="34">&nbsp;&nbsp;&nbsp;Pots­dam</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Pots­dam-Mit­tel­mark</option>
	<option class="level-0" value="77">Süd­ost</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Cott­bus</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Elbe-Els­ter</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Oder-Spree</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Spree-Neiße</option>
	<option class="level-0" value="78">Süd­west</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Dahme-Spree­wald</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Ober­spree­wald-Lau­sitz</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Teltow-Fläming</option>
	<option class="level-0" value="73">Über­re­gio­na­les</option>
</select>
<input type="hidden" name="oflandkreise_operator" value="and"></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="Submit">
						</li></ul></div>
				</form></div>
		</aside><aside id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widget-title">Wei­tere Ar­ti­kel</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-637269 post type-post status-publish format-standard hentry category-antifa category-geschichtspolitik landkreise-ostprignitz-ruppin">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/637269-2/" rel="bookmark">
                  Emil Wend­land ist un­ver­ges­sen                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                INFORIOT – Zum 25. Mal jährt sich der Mord an Emil Wend­land in Neu­rup­pin. Am 01. Juli soll zum 25. To­des­tag eine Ge­denk­de­mons­tra­tion in Neu­rup­pin statt­fin­den. Emil Wend­land ist ei­nes der 187 To­des­op­fer rech­ter Ge­walt in der Bun­des­re­pu­blik nach 1990....                                  <a href="http://www.inforiot.de/637269-2/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-637274 post type-post status-publish format-standard hentry category-antifa landkreise-oberhavel">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/damals-wie-heute-faschismus-bekaempfen-antifa-demo-in-gedenken-an-erich-muehsam/" rel="bookmark">
                  Da­mals wie heute: Fa­schis­mus be­kämp­fen! An­tifa-Demo in Ge­den­ken an Erich Müh­sam                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                An­ti­fa­schis­ti­sche De­mons­tra­tion am 15. Juli in Ora­ni­en­burg in Ge­den­ken an Erich Müh­sam Am 10. Juli wurde der Schrift­stel­ler Erich Müh­sam im ers­ten Kon­zen­tra­ti­ons­la­ger in Ora­ni­en­burg von SS-Wachmännern er­mor­det. Mit ei­ner Ge­denk­de­mons­tra­tion durch Ora­ni­en­burg wol­len wir an Müh­sam als Men­schen und...                                  <a href="http://www.inforiot.de/damals-wie-heute-faschismus-bekaempfen-antifa-demo-in-gedenken-an-erich-muehsam/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-637231 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-bildung category-kulturelles landkreise-ueberregionales">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/festival-guide-2017-alternativen-in-brandenburg-entdecken/" rel="bookmark">
                  Fes­ti­val Guide 2017: Al­ter­na­ti­ven in Bran­den­burg ent­de­cken                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                INFORIOT – Mit ei­ner klei­nen Ver­spä­tung gibt es die dritte Aus­gabe des Fes­ti­val Gui­des für Bran­den­burg. Denn Som­mer­zeit ist Fes­ti­val­zeit! Ob an den See, in den Wald, dem Acker oder ähn­li­ches. Jen­seits der Lohn­ar­beit, Schule oder Uni fin­den sich in...                                  <a href="http://www.inforiot.de/festival-guide-2017-alternativen-in-brandenburg-entdecken/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-637248 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-law-order landkreise-cottbus">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/rechter-eskalation-entgegen-treten-cottbus-fuer-alle/" rel="bookmark">
                  Rech­ter Es­ka­la­tion ent­ge­gen tre­ten – Cott­bus für alle!                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Um ein Zei­chen für ein welt­of­fe­nes Cott­bus zu set­zen fin­det am 27.6. ab 19.00 Uhr eine De­mons­tra­tion un­ter dem Motto „Cott­bus für alle!“ statt, Start­punkt ist der Bran­den­bur­ger Platz. Für die De­mons­tra­tion be­ru­fen sich die Organisator*innen (Pri­vat­per­so­nen) auf die „Cott­bu­ser...                                  <a href="http://www.inforiot.de/rechter-eskalation-entgegen-treten-cottbus-fuer-alle/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-637220 post type-post status-publish format-standard hentry category-anti-rassismus category-antifa category-arbeit-soziales category-bildung category-fluecht-migraton landkreise-potsdam-potsdam landkreise-ueberregionales">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.inforiot.de/memorandum-der-fluechtlingsselbstorganisationen-aus-brandenburg/" rel="bookmark">
                  Me­mo­ran­dum der Flücht­lings­selbst­or­ga­ni­sa­tio­nen aus Bran­den­burg                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Bran­den­burg Re­fu­gee Ac­tion Days (18.-20.6. 2017) Zu­sam­men für eine stär­kere (Zivil-)Gesellschaft Heute am 20. Juni, dem in­ter­na­tio­na­len Welt­flücht­lings­tag, möch­ten wir Ge­flüch­tete in Bran­den­burg un­sere Stim­men er­he­ben und auf un­sere Le­bens­be­din­gun­gen hier in Bran­den­burg auf­merk­sam ma­chen. In den letz­ten drei Ta­gen...                                  <a href="http://www.inforiot.de/memorandum-der-fluechtlingsselbstorganisationen-aus-brandenburg/" class="more-link">Weiterlesen</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside></div><!-- end tertiary .widget-area -->
	</div><!-- end wrap -->

	<footer id="colophon" class="clearfix">
		
	</footer><!-- end colophon -->
        <script type="text/javascript">
            var ajaxurl = "http://www.inforiot.de/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://www.inforiot.de/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });
        </script>
        <div class="mob_menu_header_div mobmenu"><div  class="mobmenul-container"><a href="#" id="mobmenu-center" class="mobmenu-left-bt"><i class="mob-icon-menu"></i><i class="mob-icon-cancel"></i></a></div><div class="logo-holder"><a href="http://www.inforiot.de" class="headertext">Inforiot</a></div></div></ul></div><div class="mob-menu-left-panel mobmenu">
						<div class="mobmenu_content">
							<div class="leftmtop"></div><ul id="mobmenuleft"><li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</li></ul><ul class="leftmbottom"></ul></div><div class="mob-menu-left-bg-holder"></div></div>	<!--  Right Panel Structure -->
	<div class="mob-menu-right-panel mobmenu">
		<div class="mobmenu_content">

			<!-- Right Menu Top Widget -->
			<div class="rightmtop">

				 
			</div>

			<!-- Right Menu Content -->
			<ul id="mobmenuright">

				<li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="http://www.inforiot.de/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.inforiot.de/termine/">Ter­mine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.inforiot.de/extras_seite/">Ex­tras</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.inforiot.de/adressen_seite/">Adres­sen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.inforiot.de/archiv_seite/">Ar­chiv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.inforiot.de/kontakt/">Kon­takt</a></li>
</li>    
			</ul>

			<!-- Right Menu Bottom Widget -->
			<div class="rightmbottom">
				 			</div>					

		</div> 
        <div class="mob-menu-right-bg-holder"></div>
	</div>


<script type='text/javascript' src='http://www.inforiot.de/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://www.inforiot.de/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
</div><!-- end page -->
</body>
</html>